2021-12-03T01:33:22.992190+00:00 🔄
Packages Storage Usage

Packages


Update all

error Branch debian/bullseye : Branch pkg/alsa-ucm-conf:debian/bullseye does not point to a tagged commit

error Branch debian/buster-security (2.4.38-3+deb10u6): Branch pkg/apache2:debian/buster-security has not been merged into apertis/v2020

apertis-designs

error Package apertis-designs is not on OBS anywhere but it is published on apertis/v2021:development

error Package apertis-designs branch apertis/v2021/development not found in apertis:v2021:development on OBS

error Branch apertis/v2021 (1.2020.1): Pipeline failed on pkg/apertis-docs:apertis/v2021: pipeline 🚀

error Channel pkg/apertis-flatdeb:apertis/v2022pre has version 0.2021.6 which lags behind apertis/v2023dev0 with version 0.2021.7

error Channel pkg/apertis-tests:apertis/v2022pre has version 2:0.2021.8 which lags behind apertis/v2023dev0 with version 2:0.2021.10

error Projects apertis:v2023dev0:development/apiguardian: Package apiguardian from apertis:v2023dev0:development has not been published in the APT source repositories

error Channel pkg/apt:apertis/v2022pre has version 2.2.4+apertis3 which lags behind apertis/v2023dev0 with version 2.2.4+apertis4

error Branch debian/bullseye (0.8.13-3): Branch pkg/aptitude:debian/bullseye does not point to a tagged commit

error Channel pkg/arm-trusted-firmware:apertis/v2022pre has version 2.5+dfsg-1+apertis1 which lags behind apertis/v2023dev0 with version 2.5+dfsg-1+apertis3

error Projects apertis:v2023dev0:development/asm: Package asm from apertis:v2023dev0:development has not been published in the APT source repositories

error Projects apertis:v2023dev0:development/aspectj: Package aspectj from apertis:v2023dev0:development has not been published in the APT source repositories

error Branch debian/buster (10.3+deb10u11): Branch pkg/base-files:debian/buster has not been merged into apertis/v2020

error Channel pkg/base-files:apertis/v2022pre has version 11.1+deb11u1+apertis1~v2022 which lags behind apertis/v2023dev0 with version 11.1+deb11u1+apertis1

error Branch debian/buster-security (1:9.11.5.P4+dfsg-5.1+deb10u6): Branch pkg/bind9:debian/buster-security has not been merged into apertis/v2020

error Branch debian/bullseye-security (1:9.16.22-1~deb11u1): Pipeline failed on pkg/bind9:debian/bullseye-security: pipeline 🚀

error Branch debian/buster (1:9.11.5.P4+dfsg-5.1+deb10u5): Pipeline failed on pkg/bind9:debian/buster: pipeline 🚀

error Projects apertis:v2023dev0:development/bnd: Package bnd from apertis:v2023dev0:development has not been published in the APT source repositories

error Package boost1.67 branch apertis/v2020-security/target not found in apertis:v2020:security:target on OBS

error Package btrfs-progs branch apertis/v2020 has binaries published from multiple components: target, development

error Channel pkg/busybox:apertis/v2022pre has version 1:1.30.1-6+apertis2 which lags behind apertis/v2023dev0 with version 1:1.30.1-6+apertis7

error Branch apertis/v2021-updates (1.7.14-1co0): Projects apertis:v2021:updates:development/cjson: Branch pkg/cjson:apertis/v2021-updates has version 1.7.14-1co0 which does not match version 1.7.14-1co0~v2021 in apertis:v2021:updates:development on OBS

error Branch debian/buster (2.6-2+deb10u1): Branch pkg/commons-io:debian/buster has not been merged into apertis/v2020

error Projects apertis:v2023dev0:development/commons-jci: Package commons-jci from apertis:v2023dev0:development has not been published in the APT source repositories

error Branch debian/bullseye (1.36-2.2): Branch pkg/connman:debian/bullseye has not been merged into apertis/v2022pre, apertis/v2023dev0

error Branch debian/bullseye-security (1.4.5~ds1-2+deb11u1): Pipeline failed on pkg/containerd:debian/bullseye-security: pipeline 🚀

error Package corosync branch apertis/v2020-security/development not found in apertis:v2020:security:development on OBS

error Package cpio-gplv2 branch apertis/v2023dev0/target not found in apertis:v2023dev0:target on OBS

error Package cpio-gplv2 branch apertis/v2023dev0 has no binary published in the APT repositories

error Branch apertis/v2021 (2.3-1apertis0): Projects apertis:v2021:development/cppcheck: Branch pkg/cppcheck:apertis/v2021 has version 2.3-1apertis0 which does not match version 1.86-1+apertis1 in apertis:v2021:development on OBS

cpuburn

error Projects apertis:v2020:development/cpuburn: Package cpuburn has no git repository

error Branch apertis/v2021 (27): Branch pkg/cross-toolchain-base-ports:apertis/v2021 has no matching package on OBS

error Projects apertis:v2021:updates:development/cross-toolchain-base-ports: Package cross-toolchain-base-ports from apertis:v2021:updates:development has not been published in the APT source repositories

error Projects apertis:v2021:updates:development/cross-toolchain-base-ports: Package cross-toolchain-base-ports failed to build on apertis:v2021:updates:development/aarch64/default: <failed>

error Projects apertis:v2021:updates:development/cross-toolchain-base-ports: Package cross-toolchain-base-ports failed to build on apertis:v2021:updates:development/armv7hl/default: <failed>

error Projects apertis:v2021:updates:development/cross-toolchain-base-ports: Package cross-toolchain-base-ports failed to build on apertis:v2021:updates:development/x86_64/default: <failed>

error Branch apertis/v2021 (27): Pipeline failed on pkg/cross-toolchain-base-ports:apertis/v2021: pipeline 🚀

error Branch apertis/v2021-updates (27co2): Pipeline failed on pkg/cross-toolchain-base-ports:apertis/v2021-updates: pipeline 🚀

error Projects apertis:v2020:updates:development/cups, apertis:v2020:updates:target/cups: Package cups is ambiguous on OBS for apertis/v2020: apertis:v2020:updates:development, apertis:v2020:updates:target

error Branch apertis/v2020-updates (2.2.10-6+deb10u4co1): Projects apertis:v2020:updates:target/cups: Branch pkg/cups:apertis/v2020-updates has version 2.2.10-6+deb10u4co1 which does not match version 2.2.10-6+deb10u4 in apertis:v2020:updates:target on OBS

error Package cups branch apertis/v2020-security/target not found in apertis:v2020:security:target on OBS

error Package cups branch apertis/v2020-updates has multiple sources published

error Package cups branch apertis/v2021 has binaries published from multiple components: target, development

error Package cyrus-sasl2 branch apertis/v2020-security/target not found in apertis:v2020:security:target on OBS

error Branch debian/bullseye (2021.01.0+ds.1-2.1): Branch pkg/dask.distributed:debian/bullseye has not been merged into apertis/v2022pre, apertis/v2023dev0

error Branch debian/buster (1.5.71+deb10u1): Branch pkg/debconf:debian/buster has not been merged into apertis/v2020

error Projects apertis:v2022pre:sdk/devilspie: Package devilspie from apertis:v2022pre:sdk has not been published in the APT source repositories

error Projects apertis:v2023dev0:sdk/devilspie: Package devilspie from apertis:v2023dev0:sdk has not been published in the APT source repositories

error Package devilspie branch apertis/v2022pre has no source published in the APT repositories

error Package devilspie branch apertis/v2023dev0 has no source published in the APT repositories

error Package diffutils-gplv2 branch apertis/v2023dev0/target not found in apertis:v2023dev0:target on OBS

error Package diffutils-gplv2 branch apertis/v2023dev0 has no binary published in the APT repositories

error Branch debian/buster (0.41+deb10u4): Branch pkg/distro-info-data:debian/buster has not been merged into apertis/v2020

error Package distro-info-data branch apertis/v2020-security/development not found in apertis:v2020:security:development on OBS

error Projects apertis:v2023dev0:development/dom4j: Package dom4j from apertis:v2023dev0:development has not been published in the APT source repositories

error Branch debian/buster-backports (1.19-1~bpo10+1): Branch pkg/dwarves-dfsg:debian/buster-backports has not been merged into apertis/v2020

error Projects apertis:v2023dev0:development/eclipse-debian-helper: Package eclipse-debian-helper from apertis:v2023dev0:development has not been published in the APT source repositories

error Projects apertis:v2023dev0:development/eclipse-emf: Package eclipse-emf from apertis:v2023dev0:development has not been published in the APT source repositories

error Projects apertis:v2023dev0:development/eclipse-jdt-core: Package eclipse-jdt-core from apertis:v2023dev0:development has not been published in the APT source repositories

error Projects apertis:v2023dev0:development/eclipse-jdt-debug: Package eclipse-jdt-debug from apertis:v2023dev0:development has not been published in the APT source repositories

error Projects apertis:v2023dev0:development/eclipse-jdt-ui: Package eclipse-jdt-ui from apertis:v2023dev0:development has not been published in the APT source repositories

error Projects apertis:v2023dev0:development/eclipse-platform-debug: Package eclipse-platform-debug from apertis:v2023dev0:development has not been published in the APT source repositories

error Projects apertis:v2023dev0:development/eclipse-platform-resources: Package eclipse-platform-resources from apertis:v2023dev0:development has not been published in the APT source repositories

error Projects apertis:v2023dev0:development/eclipse-platform-runtime: Package eclipse-platform-runtime from apertis:v2023dev0:development has not been published in the APT source repositories

error Projects apertis:v2023dev0:development/eclipse-platform-team: Package eclipse-platform-team from apertis:v2023dev0:development has not been published in the APT source repositories

error Projects apertis:v2023dev0:development/eclipse-platform-text: Package eclipse-platform-text from apertis:v2023dev0:development has not been published in the APT source repositories

error Projects apertis:v2023dev0:development/eclipse-platform-ua: Package eclipse-platform-ua from apertis:v2023dev0:development has not been published in the APT source repositories

error Projects apertis:v2023dev0:development/eclipse-platform-ui: Package eclipse-platform-ui from apertis:v2023dev0:development has not been published in the APT source repositories

error Branch debian/buster (3.3.9-2): Branch pkg/eigen3:debian/buster does not point to a tagged commit

error Branch apertis/v2021-updates (3.3.9-2co0): Projects apertis:v2021:updates:target/eigen3: Branch pkg/eigen3:apertis/v2021-updates has version 3.3.9-2co0 which does not match version 3.3.7-1+apertis1 in apertis:v2021:updates:target on OBS

error Package el-api branch apertis/v2020-security/development not found in apertis:v2020:security:development on OBS

error Projects apertis:v2023dev0:development/equinox-bundles: Package equinox-bundles from apertis:v2023dev0:development has not been published in the APT source repositories

error Projects apertis:v2023dev0:development/equinox-framework: Package equinox-framework from apertis:v2023dev0:development has not been published in the APT source repositories

error Projects apertis:v2023dev0:development/equinox-p2: Package equinox-p2 from apertis:v2023dev0:development has not been published in the APT source repositories

error Package evince branch apertis/v2020-security/sdk not found in apertis:v2020:security:sdk on OBS

error Branch debian/bullseye (1.3.0-2): Pipeline failed on pkg/exfat-utils:debian/bullseye: pipeline 🚀

error Branch apertis/v2021 (1.1.0-1+apertis0): Projects apertis:v2021:target/exfatprogs: Branch pkg/exfatprogs:apertis/v2021 has version 1.1.0-1+apertis0 which does not match version 1.1.0-1+apertis0~2021.0 in apertis:v2021:target on OBS

error Branch debian/buster (78.14.0esr-1~deb10u1): Branch pkg/firefox-esr:debian/buster has not been merged into apertis/v2020

error Branch debian/buster-security (78.15.0esr-1~deb10u1): Branch pkg/firefox-esr:debian/buster-security has not been merged into apertis/v2020

firmware-imx

error Package firmware-imx is not published anywhere in the APT repositories

error Projects apertis:v2020:target/firmware-nonfree: Package firmware-nonfree from apertis:v2020:target has no apertis/v2020 branch in git

error Projects apertis:v2020:development/flatpak, apertis:v2020:target/flatpak: Package flatpak is ambiguous on OBS for apertis/v2020: apertis:v2020:development, apertis:v2020:target

error Package flatpak branch apertis/v2020 has multiple sources published

error Package flatpak branch apertis/v2020-updates/development not found in apertis:v2020:updates:development on OBS

update Branch debian/bullseye can be updated from 1.10.2-3 to 1.10.3-0+deb11u1 from debian/bullseye main

error Package fonts-dejavu branch apertis/v2020 has binaries published from multiple components: target, development

error Projects apertis:v2021:sdk/fonts-freefont: Package fonts-freefont from apertis:v2021:sdk has not been published in the APT source repositories

error Projects apertis:v2020:updates:development/fonts-liberation: Package fonts-liberation from apertis:v2020:updates:development has no apertis/v2020-updates branch in git

error Projects apertis:v2021:updates:development/fonts-liberation: Package fonts-liberation from apertis:v2021:updates:development has no apertis/v2021-updates branch in git

error Package fonts-liberation branch apertis/v2020 version mismatch between source (1:1.07.4-10+apertis2) and binary fonts-liberation (1:1.07.4-10+apertis1bv2020.7b5, amd64, arm64, armhf)

error Package fonts-liberation branch apertis/v2021 version mismatch between source (1:1.07.4-10+apertis2) and binary fonts-liberation (1:1.07.4-10co1bv2021.0b4, amd64, arm64, armhf)

error Package fuse branch apertis/v2020-security/target not found in apertis:v2020:security:target on OBS

error Branch debian/bullseye (1.3.0-2): Pipeline failed on pkg/fuse-exfat:debian/bullseye: pipeline 🚀

error Branch apertis/v2023dev0 (10.2.1-6+apertis4): Pipeline failed on pkg/gcc-10:apertis/v2023dev0: pipeline 🚀

error Package gcc-8 branch apertis/v2021-updates/target not found in apertis:v2021:updates:target on OBS

gcc-defaults-ports

error Projects apertis:v2020:development/gcc-defaults-ports: Package gcc-defaults-ports has no git repository

error Package gcc-defaults-ports branch apertis/v2021/development not found in apertis:v2021:development on OBS

error Package gcc-defaults-ports branch apertis/v2021 has no binary published in the APT repositories

error Branch debian/buster (21.3~deb10u2): Branch pkg/gcc-mingw-w64:debian/buster has not been merged into apertis/v2020

update Branch debian/bullseye can be updated from 9.53.3~dfsg-7 to 9.53.3~dfsg-7+deb11u1 from debian/bullseye main

error Package git branch apertis/v2020-security/development not found in apertis:v2020:security:development on OBS

error Branch debian/buster (2.7.1-1+deb10u1): Branch pkg/git-lfs:debian/buster has not been merged into apertis/v2020, apertis/v2021

error Branch apertis/v2020-updates (2.66.0-2+apertis2): Pipeline failed on pkg/glib-networking:apertis/v2020-updates: pipeline 🚀

error Package glib2.0 branch apertis/v2020 version mismatch between source (2.58.3-2+deb10u3+apertis1) and binary libglib2.0-0 (2.58.3-2+deb10u2bv2020.0b3, amd64, arm64, armhf)

error Package glib2.0 branch apertis/v2020 version mismatch between source (2.58.3-2+deb10u3+apertis1) and binary libglib2.0-0-dbgsym (2.58.3-2+deb10u2bv2020.0b3, amd64, arm64, armhf)

error Package glib2.0 branch apertis/v2020 version mismatch between source (2.58.3-2+deb10u3+apertis1) and binary libglib2.0-bin (2.58.3-2+deb10u2bv2020.0b3, amd64, arm64, armhf)

error Package glib2.0 branch apertis/v2020 version mismatch between source (2.58.3-2+deb10u3+apertis1) and binary libglib2.0-bin-dbgsym (2.58.3-2+deb10u2bv2020.0b3, amd64, arm64, armhf)

error Package glib2.0 branch apertis/v2020 version mismatch between source (2.58.3-2+deb10u3+apertis1) and binary libglib2.0-data (2.58.3-2+deb10u2bv2020.0b3, amd64, arm64, armhf)

error Package glib2.0 branch apertis/v2020 version mismatch between source (2.58.3-2+deb10u3+apertis1) and binary libglib2.0-dev (2.58.3-2+deb10u2bv2020.0b3, amd64, arm64, armhf)

error Package glib2.0 branch apertis/v2020 version mismatch between source (2.58.3-2+deb10u3+apertis1) and binary libglib2.0-dev-bin (2.58.3-2+deb10u2bv2020.0b3, amd64, arm64, armhf)

error Package glib2.0 branch apertis/v2020 version mismatch between source (2.58.3-2+deb10u3+apertis1) and binary libglib2.0-dev-bin-dbgsym (2.58.3-2+deb10u2bv2020.0b3, amd64, arm64, armhf)

error Package glib2.0 branch apertis/v2020 version mismatch between source (2.58.3-2+deb10u3+apertis1) and binary libglib2.0-doc (2.58.3-2+deb10u2bv2020.0b3, amd64, arm64, armhf)

error Package glib2.0 branch apertis/v2020 version mismatch between source (2.58.3-2+deb10u3+apertis1) and binary libglib2.0-tests (2.58.3-2+deb10u2bv2020.0b3, amd64, arm64, armhf)

error Package glib2.0 branch apertis/v2020 version mismatch between source (2.58.3-2+deb10u3+apertis1) and binary libglib2.0-tests-dbgsym (2.58.3-2+deb10u2bv2020.0b3, amd64, arm64, armhf)

error Branch apertis/v2021-updates (2.28-10+apertis1): Branch pkg/glibc:apertis/v2021-updates has been folded into apertis/v2021 but has not been removed

error Projects apertis:v2022pre:development/gnome-desktop3, apertis:v2022pre:target/gnome-desktop3: Package gnome-desktop3 is ambiguous on OBS for apertis/v2022pre: apertis:v2022pre:development, apertis:v2022pre:target

error Projects apertis:v2023dev0:development/gnome-desktop3, apertis:v2023dev0:target/gnome-desktop3: Package gnome-desktop3 is ambiguous on OBS for apertis/v2023dev0: apertis:v2023dev0:development, apertis:v2023dev0:target

error Branch apertis/v2022pre (3.38.5-3+apertis0): Projects apertis:v2022pre:target/gnome-desktop3: Branch pkg/gnome-desktop3:apertis/v2022pre has version 3.38.5-3+apertis0 which does not match version 3.38.4-1apertis0 in apertis:v2022pre:target on OBS

error Branch apertis/v2023dev0 (3.38.5-3+apertis0): Projects apertis:v2023dev0:target/gnome-desktop3: Branch pkg/gnome-desktop3:apertis/v2023dev0 has version 3.38.5-3+apertis0 which does not match version 3.38.4-1apertis0 in apertis:v2023dev0:target on OBS

error Projects apertis:v2022pre:target/gnome-desktop3: Package gnome-desktop3 from apertis:v2022pre:target has not been published in the APT source repositories

error Package gnome-desktop3 branch apertis/v2023dev0 has multiple sources published

error Package gnome-settings-daemon is not published anywhere in the APT repositories

error Package gnutls28 branch apertis/v2020-security/target not found in apertis:v2020:security:target on OBS

error Package go-md2man branch apertis/v2020 has binaries published from multiple components: development, sdk

error Branch debian/buster (1.11.6-1+deb10u4): Branch pkg/golang-1.11:debian/buster does not point to a tagged commit

error Branch debian/buster (1.11.6-1+deb10u4): Branch pkg/golang-1.11:debian/buster has not been merged into apertis/v2020, apertis/v2021

error Branch debian/buster-security (1.11.6-1+deb10u4): Branch pkg/golang-1.11:debian/buster-security does not point to a tagged commit

error Branch debian/bullseye (1.11.6-1+deb10u3): Pipeline failed on pkg/golang-1.11:debian/bullseye: pipeline 🚀

error Branch apertis/v2021 (1.0.1-1apertis0): Projects apertis:v2021:development/golang-github-modern-go-reflect2: Branch pkg/golang-github-modern-go-reflect2:apertis/v2021 has version 1.0.1-1apertis0 which does not match version 1.0.1-1apertis0~v2021.0 in apertis:v2021:development on OBS

error Package golang-github-prometheus-common branch apertis/v2020-security/development not found in apertis:v2020:security:development on OBS

error Branch debian/bullseye (3.0.0~git20200121.a6ecf24-3): Branch pkg/golang-gopkg-yaml.v3:debian/bullseye has not been merged into apertis/v2022pre, apertis/v2023dev0

error Branch debian/bullseye (1.2.0-3): Branch pkg/golang-k8s-sigs-yaml:debian/bullseye has not been merged into apertis/v2022pre, apertis/v2023dev0

error Projects apertis:v2023dev0:development/gradle: Package gradle from apertis:v2023dev0:development has not been published in the APT source repositories

error Projects apertis:v2023dev0:development/gradle-debian-helper: Package gradle-debian-helper from apertis:v2023dev0:development has not been published in the APT source repositories

error Projects apertis:v2023dev0:development/gradle-plugin-protobuf: Package gradle-plugin-protobuf from apertis:v2023dev0:development has not been published in the APT source repositories

error Projects apertis:v2023dev0:development/gradle-propdeps-plugin: Package gradle-propdeps-plugin from apertis:v2023dev0:development has not been published in the APT source repositories

error Package grep-gplv2 branch apertis/v2023dev0/target not found in apertis:v2023dev0:target on OBS

error Package grep-gplv2 branch apertis/v2023dev0 has no binary published in the APT repositories

update Branch debian/bullseye can be updated from 0.3.13-1 to 0.3.13-1+deb11u1 from debian/bullseye main

update Branch debian/buster can be updated from 0.3.7-1 to 0.3.7-1+deb10u1 from debian/buster main

error Projects apertis:v2023dev0:development/groovy: Package groovy from apertis:v2023dev0:development has not been published in the APT source repositories

gstreamer-imx

error Package gstreamer-imx is not published anywhere in the APT repositories

error Package gzip-gplv2 branch apertis/v2023dev0/target not found in apertis:v2023dev0:target on OBS

error Package gzip-gplv2 branch apertis/v2023dev0 has no binary published in the APT repositories

error Branch apertis/v2021 (0.10.1+dfsg-1+apertis0): Projects apertis:v2021:development/hidapi: Branch pkg/hidapi:apertis/v2021 has version 0.10.1+dfsg-1+apertis0 which does not match version 0.10.1+dfsg-1+apertis0~v2021.0 in apertis:v2021:development on OBS

error Branch apertis/v2020 (0.10.0-0co6): Projects apertis:v2020:development/hotdoc: Branch pkg/hotdoc:apertis/v2020 has version 0.10.0-0co6 which does not match version 0.10.0-0co5 in apertis:v2020:development on OBS

error Branch apertis/v2020-updates (0.10.0-0co6): Branch pkg/hotdoc:apertis/v2020-updates has no matching package on OBS

error Package hotdoc-dbus-extension branch apertis/v2020 has no binary published in the APT repositories

error Package hotdoc-dbus-extension branch apertis/v2021 has no binary published in the APT repositories

error Branch debian/buster (2.8.1-1+deb10u1): Branch pkg/http-parser:debian/buster has not been merged into apertis/v2020, apertis/v2021

error Projects apertis:v2021:updates:development/http-parser: Package http-parser from apertis:v2021:updates:development has no apertis/v2021-updates branch in git

error Package i2c-tools branch apertis/v2020 has no binary published in the APT repositories

error Branch apertis/v2021-security (63.1-6+deb10u1): Branch pkg/icu:apertis/v2021-security has been folded into apertis/v2021 but has not been removed

error Branch debian/buster-security (63.1-6+deb10u2): Branch pkg/icu:debian/buster-security has not been merged into apertis/v2020, apertis/v2021

error Branch debian/buster-security (63.1-6+deb10u2): Pipeline failed on pkg/icu:debian/buster-security: pipeline 🚀

error Package icu branch apertis/v2020-security/target not found in apertis:v2020:security:target on OBS

imx-vpu

error Package imx-vpu is not published anywhere in the APT repositories

error Projects apertis:v2023dev0:development/intellij-annotations: Package intellij-annotations from apertis:v2023dev0:development has not been published in the APT source repositories

error Branch debian/buster (4.20.0-2+deb10u1): Branch pkg/iproute2:debian/buster has not been merged into apertis/v2020, apertis/v2021

error Branch debian/buster (1.0.11+deb10u1): Branch pkg/iptables-persistent:debian/buster has not been merged into apertis/v2020

error Branch apertis/v2021 (1.0.11): Branch pkg/iptables-persistent:apertis/v2021 has no matching package on OBS

error Projects apertis:v2020:target/iptables-persistent: Package iptables-persistent from apertis:v2020:target has not been published in the APT source repositories

error Branch apertis/v2021 (1.0.11): Pipeline failed on pkg/iptables-persistent:apertis/v2021: pipeline 🚀

error Package iptables-persistent branch apertis/v2021 has no source published in the APT repositories

error Branch debian/buster (3:20180629-2+deb10u2): Branch pkg/iputils:debian/buster has not been merged into apertis/v2020

error Package iputils branch apertis/v2020-security/development not found in apertis:v2020:security:development on OBS

error Package isc-dhcp branch apertis/v2020 has binaries published from multiple components: target, development

isl-0.18

error Projects apertis:v2020:development/isl-0.18: Package isl-0.18 has no git repository

error Projects apertis:v2023dev0:development/ivyplusplus: Package ivyplusplus from apertis:v2023dev0:development has not been published in the APT source repositories

error Branch debian/buster (2.9.8-3+deb10u3): Branch pkg/jackson-databind:debian/buster has not been merged into apertis/v2020

error Branch debian/buster (0.33.3-22+deb10u1): Branch pkg/java-atk-wrapper:debian/buster has not been merged into apertis/v2020

error Projects apertis:v2023dev0:development/jayway-jsonpath: Package jayway-jsonpath from apertis:v2023dev0:development has not been published in the APT source repositories

error Projects apertis:v2023dev0:development/jcommander: Package jcommander from apertis:v2023dev0:development has not been published in the APT source repositories

error Projects apertis:v2023dev0:development/jengelman-shadow: Package jengelman-shadow from apertis:v2023dev0:development has not been published in the APT source repositories

error Branch debian/buster-security (9.4.16-0+deb10u1): Branch pkg/jetty9:debian/buster-security has not been merged into apertis/v2020

error Projects apertis:v2023dev0:development/jetty9: Package jetty9 from apertis:v2023dev0:development has not been published in the APT source repositories

update Branch debian/buster can be updated from 9.4.15-1 to 9.4.16-0+deb10u1 from debian/buster main

error Projects apertis:v2023dev0:development/jgit: Package jgit from apertis:v2023dev0:development has not been published in the APT source repositories

error Branch debian/bullseye (3.3.1~dfsg-3): Pipeline failed on pkg/jquery:debian/bullseye: pipeline 🚀

json-schema-validator

error Projects apertis:v2020:development/json-schema-validator: Package json-schema-validator has no git repository

error Package jsp-api branch apertis/v2020-security/development not found in apertis:v2020:security:development on OBS

error Projects apertis:v2023dev0:development/junit5: Package junit5 from apertis:v2023dev0:development has not been published in the APT source repositories

error Branch apertis/v2021 (131.1.0-1+apertis0): Projects apertis:v2021:development/kissfft: Branch pkg/kissfft:apertis/v2021 has version 131.1.0-1+apertis0 which does not match version 131.1.0-1+apertis0~v2021 in apertis:v2021:development on OBS

error Package klibc branch apertis/v2020 version mismatch between source (2.0.6-1+deb10u1+apertis1) and binary klibc-utils (2.0.6-1co1bv2020.6b5, amd64, arm64, armhf)

error Package klibc branch apertis/v2020 version mismatch between source (2.0.6-1+deb10u1+apertis1) and binary klibc-utils-dbgsym (2.0.6-1co1bv2020.6b5, amd64, arm64, armhf)

error Package klibc branch apertis/v2020 version mismatch between source (2.0.6-1+deb10u1+apertis1) and binary libklibc (2.0.6-1co1bv2020.6b5, amd64, arm64, armhf)

error Package klibc branch apertis/v2020 version mismatch between source (2.0.6-1+deb10u1+apertis1) and binary libklibc-dbgsym (2.0.6-1co1bv2020.6b5, amd64, arm64, armhf)

error Package klibc branch apertis/v2020 version mismatch between source (2.0.6-1+deb10u1+apertis1) and binary libklibc-dev (2.0.6-1co1bv2020.6b5, amd64, arm64, armhf)

error Channel pkg/kmod:apertis/v2022pre has version 28-1+apertis1 which lags behind apertis/v2023dev0 with version 28-1+apertis2

error Branch debian/buster (1.17-3+deb10u3): Branch pkg/krb5:debian/buster has not been merged into apertis/v2020

error Branch debian/bullseye-security (2:2.2.3-2~deb11u1): Pipeline failed on pkg/ldb:debian/bullseye-security: pipeline 🚀

error Channel pkg/libarchive:apertis/v2022pre has version 3.4.3-2+apertis1 which lags behind apertis/v2023dev0 with version 3.4.3-2+apertis4

error Projects apertis:v2022pre:development/libbit-vector-perl: Package libbit-vector-perl from apertis:v2022pre:development has not been published in the APT source repositories

error Projects apertis:v2023dev0:development/libbit-vector-perl: Package libbit-vector-perl from apertis:v2023dev0:development has not been published in the APT source repositories

error Package libbit-vector-perl branch apertis/v2022pre has no source published in the APT repositories

error Package libbit-vector-perl branch apertis/v2023dev0 has no source published in the APT repositories

error Channel pkg/libbsd:apertis/v2021 has version 0.9.1-2+deb10u1+apertis0 which lags behind apertis/v2020 with version 0.9.1-2+deb10u1+apertis1

error Projects apertis:v2023dev0:development/libcommons-dbcp-java: Package libcommons-dbcp-java from apertis:v2023dev0:development has not been published in the APT source repositories

libcpan-meta-perl

error Projects apertis:v2020:development/libcpan-meta-perl: Package libcpan-meta-perl has no git repository

error Branch debian/bullseye (0.6.12-3): Package libcroco not found in the upstreams for debian/bullseye but it is still in development channels: apertis/v2023dev0, apertis/v2022pre

error Branch debian/bullseye (0.6.12-3): Pipeline failed on pkg/libcroco:debian/bullseye: pipeline 🚀

error Branch debian/buster (1:2.23-1+2021b): Branch pkg/libdatetime-timezone-perl:debian/buster has not been merged into apertis/v2020

error Branch debian/buster-proposed-updates (1:2.23-1+2021e): Branch pkg/libdatetime-timezone-perl:debian/buster-proposed-updates has not been merged into apertis/v2020

error Branch debian/buster (1:2.23-1+2021b): Pipeline failed on pkg/libdatetime-timezone-perl:debian/buster: pipeline 🚀

error Package libdatetime-timezone-perl branch apertis/v2020-security/development not found in apertis:v2020:security:development on OBS

update Branch debian/bullseye-updates can be updated from None to 1:2.47-1+2021e from debian/bullseye-updates main

update Branch debian/buster-updates can be updated from None to 1:2.23-1+2021e from debian/buster-updates main

error Branch debian/buster (0.5300-1+deb10u1): Branch pkg/libdbd-csv-perl:debian/buster has not been merged into apertis/v2020, apertis/v2021

error Package libdbd-csv-perl branch apertis/v2021-updates/development not found in apertis:v2021:updates:development on OBS

error Package libdbd-csv-perl branch apertis/v2021-updates has no binary published in the APT repositories

error Package libdbi-perl branch apertis/v2020 version mismatch between source (1.642-1+deb10u2+apertis0) and binary libdbi-perl (1.642-1+deb10u1bv2020.6b5, amd64, arm64, armhf)

error Package libdbi-perl branch apertis/v2020 version mismatch between source (1.642-1+deb10u2+apertis0) and binary libdbi-perl-dbgsym (1.642-1+deb10u1bv2020.6b5, amd64, arm64, armhf)

update Branch debian/bullseye can be updated from 3.08-1 to 3.08-1+deb11u1 from debian/bullseye main

error Branch debian/buster-proposed-updates (0.6.21-5.1+deb10u5): Package libexif not found in the upstreams for debian/buster-proposed-updates but it is still in development channels: apertis/v2023dev0, apertis/v2022pre

error Projects apertis:v2023dev0:development/libfreemarker-java: Package libfreemarker-java from apertis:v2023dev0:development has not been published in the APT source repositories

error Channel pkg/libgpg-error:apertis/v2022pre has version 1.38-2apertis0 which lags behind apertis/v2023dev0 with version 1.38-2+apertis2

error Package libgpg-error does not have a license report on branch apertis/v2022pre

error Branch debian/bullseye (1.33-3): Branch pkg/libidn:debian/bullseye has not been merged into apertis/v2022pre, apertis/v2023dev0

error Package libidn2 branch apertis/v2020-security/development not found in apertis:v2020:security:development on OBS

error Package libidn2 does not have a license report on branch apertis/v2022pre

error Package libidn2 does not have a license report on branch apertis/v2023dev0

libimxvpuapi

error Package libimxvpuapi is not published anywhere in the APT repositories

error Projects apertis:v2023dev0:development/libjamon-java: Package libjamon-java from apertis:v2023dev0:development has not been published in the APT source repositories

error Branch apertis/v2020-updates (1.3.2-1co2): Branch pkg/libmaxminddb:apertis/v2020-updates has no matching package on OBS

error Package libopencsd branch apertis/v2022pre version mismatch between source (1.1.1-2+apertis0) and binary libopencsd0 (0.14.4-1apertis0bv2022dev2b1, amd64, arm64, armhf)

error Package libopencsd branch apertis/v2022pre version mismatch between source (1.1.1-2+apertis0) and binary libopencsd0-dbgsym (0.14.4-1apertis0bv2022dev2b1, amd64, arm64, armhf)

error Package libpipeline branch apertis/v2020 has binaries published from multiple components: target, development

libquvi

error Package libquvi is not on OBS anywhere but it is published on apertis/v2020:target

error Package libquvi branch apertis/v2020/target not found in apertis:v2020:target on OBS

libquvi-scripts

error Package libquvi-scripts is not on OBS anywhere but it is published on apertis/v2020:target

error Package libquvi-scripts branch apertis/v2020/target not found in apertis:v2020:target on OBS

error Package libquvi-scripts branch apertis/v2020 has no binary published in the APT repositories

error Package librsvg branch apertis/v2021 version mismatch between source (2.44.10-2.1+deb10u3apertis1) and binary gir1.2-rsvg-2.0 (2.44.10-2.1+deb10u3bv2021preb3, amd64, arm64, armhf)

error Package librsvg branch apertis/v2021 version mismatch between source (2.44.10-2.1+deb10u3apertis1) and binary librsvg2-2 (2.44.10-2.1+deb10u3bv2021preb3, amd64, arm64, armhf)

error Package librsvg branch apertis/v2021 version mismatch between source (2.44.10-2.1+deb10u3apertis1) and binary librsvg2-2-dbgsym (2.44.10-2.1+deb10u3bv2021preb3, amd64, arm64, armhf)

error Package librsvg branch apertis/v2021 version mismatch between source (2.44.10-2.1+deb10u3apertis1) and binary librsvg2-bin (2.44.10-2.1+deb10u3bv2021preb3, amd64, arm64, armhf)

error Package librsvg branch apertis/v2021 version mismatch between source (2.44.10-2.1+deb10u3apertis1) and binary librsvg2-bin-dbgsym (2.44.10-2.1+deb10u3bv2021preb3, amd64, arm64, armhf)

error Package librsvg branch apertis/v2021 version mismatch between source (2.44.10-2.1+deb10u3apertis1) and binary librsvg2-common (2.44.10-2.1+deb10u3bv2021preb3, amd64, arm64, armhf)

error Package librsvg branch apertis/v2021 version mismatch between source (2.44.10-2.1+deb10u3apertis1) and binary librsvg2-common-dbgsym (2.44.10-2.1+deb10u3bv2021preb3, amd64, arm64, armhf)

error Package librsvg branch apertis/v2021 version mismatch between source (2.44.10-2.1+deb10u3apertis1) and binary librsvg2-dev (2.44.10-2.1+deb10u3bv2021preb3, amd64, arm64, armhf)

error Package librsvg branch apertis/v2021 version mismatch between source (2.44.10-2.1+deb10u3apertis1) and binary librsvg2-doc (2.44.10-2.1+deb10u3bv2021preb3, amd64, arm64, armhf)

error Package librsvg branch apertis/v2021-updates/target not found in apertis:v2021:updates:target on OBS

error Package libslirp branch apertis/v2021 has multiple sources published

update Branch debian/buster can be updated from 1.0.28-6 to 1.0.28-6+deb10u1 from debian/buster main

error Package libsodium branch apertis/v2020 has binaries published from multiple components: target, development

error Projects apertis:v2023dev0:development/libspring-java: Package libspring-java from apertis:v2023dev0:development has not been published in the APT source repositories

update Branch debian/bullseye can be updated from 0.9.5-1 to 0.9.5-1+deb11u1 from debian/bullseye main

error Package libunistring branch apertis/v2020 has binaries published from multiple components: target, development

update Branch debian/buster can be updated from 1.24.1-1 to 1.24.1-1+deb10u1 from debian/buster main

error Package libvpx branch apertis/v2020-security/target not found in apertis:v2020:security:target on OBS

error Package libwebp branch apertis/v2020 has binaries published from multiple components: target, development

error Package libx11 branch apertis/v2020 version mismatch between source (2:1.6.7-1+deb10u2+apertis1) and binary libx11-6 (2:1.6.7-1+deb10u1bv2020.6b4, amd64, arm64)

error Package libx11 branch apertis/v2020 version mismatch between source (2:1.6.7-1+deb10u2+apertis1) and binary libx11-6-dbgsym (2:1.6.7-1+deb10u1bv2020.6b4, amd64, arm64)

error Package libx11 branch apertis/v2020 version mismatch between source (2:1.6.7-1+deb10u2+apertis1) and binary libx11-dev (2:1.6.7-1+deb10u1bv2020.6b4, amd64, arm64)

error Package libx11 branch apertis/v2020 version mismatch between source (2:1.6.7-1+deb10u2+apertis1) and binary libx11-xcb-dev (2:1.6.7-1+deb10u1bv2020.6b4, amd64, arm64)

error Package libx11 branch apertis/v2020 version mismatch between source (2:1.6.7-1+deb10u2+apertis1) and binary libx11-xcb1 (2:1.6.7-1+deb10u1bv2020.6b4, amd64, arm64)

error Package libx11 branch apertis/v2020 version mismatch between source (2:1.6.7-1+deb10u2+apertis1) and binary libx11-xcb1-dbgsym (2:1.6.7-1+deb10u1bv2020.6b4, amd64, arm64)

error Branch debian/bullseye-security (2.0.10-2+deb11u1): Branch pkg/libxml-security-java:debian/bullseye-security has not been merged into apertis/v2022pre, apertis/v2023dev0

error Branch debian/buster-security (2.0.10-2+deb10u1): Branch pkg/libxml-security-java:debian/buster-security has not been merged into apertis/v2020

error Branch debian/bullseye-security (2.0.10-2+deb11u1): Pipeline failed on pkg/libxml-security-java:debian/bullseye-security: pipeline 🚀

error Branch debian/buster-security (2.0.10-2+deb10u1): Pipeline failed on pkg/libxml-security-java:debian/buster-security: pipeline 🚀

error Package libxml2 branch apertis/v2020 version mismatch between source (2.9.4+dfsg1-7+deb10u2+apertis0) and binary libxml2 (2.9.4+dfsg1-7+deb10u1bv2020.6b4, amd64, arm64, armhf)

error Package libxml2 branch apertis/v2020 version mismatch between source (2.9.4+dfsg1-7+deb10u2+apertis0) and binary libxml2-dbg (2.9.4+dfsg1-7+deb10u1bv2020.6b4, amd64, arm64, armhf)

error Package libxml2 branch apertis/v2020 version mismatch between source (2.9.4+dfsg1-7+deb10u2+apertis0) and binary libxml2-dev (2.9.4+dfsg1-7+deb10u1bv2020.6b4, amd64, arm64, armhf)

error Package libxml2 branch apertis/v2020 version mismatch between source (2.9.4+dfsg1-7+deb10u2+apertis0) and binary libxml2-doc (2.9.4+dfsg1-7+deb10u1bv2020.6b4, amd64, arm64, armhf)

error Package libxml2 branch apertis/v2020 version mismatch between source (2.9.4+dfsg1-7+deb10u2+apertis0) and binary libxml2-utils (2.9.4+dfsg1-7+deb10u1bv2020.6b4, amd64, arm64, armhf)

error Package libxml2 branch apertis/v2020 version mismatch between source (2.9.4+dfsg1-7+deb10u2+apertis0) and binary libxml2-utils-dbgsym (2.9.4+dfsg1-7+deb10u1bv2020.6b4, amd64, arm64, armhf)

error Package libxml2 branch apertis/v2020 version mismatch between source (2.9.4+dfsg1-7+deb10u2+apertis0) and binary python-libxml2 (2.9.4+dfsg1-7+deb10u1bv2020.6b4, amd64, arm64, armhf)

error Package libxml2 branch apertis/v2020 version mismatch between source (2.9.4+dfsg1-7+deb10u2+apertis0) and binary python-libxml2-dbg (2.9.4+dfsg1-7+deb10u1bv2020.6b4, amd64, arm64, armhf)

error Package libxml2 branch apertis/v2020 version mismatch between source (2.9.4+dfsg1-7+deb10u2+apertis0) and binary python3-libxml2 (2.9.4+dfsg1-7+deb10u1bv2020.6b4, amd64, arm64, armhf)

error Package libxml2 branch apertis/v2020 version mismatch between source (2.9.4+dfsg1-7+deb10u2+apertis0) and binary python3-libxml2-dbg (2.9.4+dfsg1-7+deb10u1bv2020.6b4, amd64, arm64, armhf)

error Branch apertis/v2020-security (1.4.11.1-1co1): Branch pkg/libxstream-java:apertis/v2020-security has no matching package on OBS

update Branch debian/bullseye-security can be updated from None to 1.4.15-3+deb11u1 from debian/bullseye-security main

update Branch debian/buster-security can be updated from 1.4.11.1-1+deb10u2 to 1.4.11.1-1+deb10u3 from debian/buster-security main

error Branch debian/buster (4.19.181-1): Branch pkg/linux:debian/buster has not been merged into apertis/v2020, apertis/v2021

error Branch debian/buster-security (4.19.194-3): Branch pkg/linux:debian/buster-security has not been merged into apertis/v2020, apertis/v2021

error Channel pkg/linux:apertis/v2022pre has version 5.15.1-1~exp1+apertis1 which lags behind apertis/v2023dev0 with version 5.15.1-1~exp1+apertis2

error Package linux branch apertis/v2022pre version mismatch between source (5.15.1-1~exp1+apertis1) and binary linux-config-5.10 (5.10.46-5+apertis1bv2022preb2, amd64, arm64, armhf)

error Package linux branch apertis/v2022pre version mismatch between source (5.15.1-1~exp1+apertis1) and binary linux-config-5.14 (5.14.6-2+apertis5bv2022preb1, amd64, arm64, armhf)

error Package linux branch apertis/v2022pre version mismatch between source (5.15.1-1~exp1+apertis1) and binary linux-doc-5.10 (5.10.46-5+apertis1bv2022preb2, amd64, arm64, armhf)

error Package linux branch apertis/v2022pre version mismatch between source (5.15.1-1~exp1+apertis1) and binary linux-doc-5.14 (5.14.6-2+apertis5bv2022preb1, amd64, arm64, armhf)

error Package linux branch apertis/v2022pre version mismatch between source (5.15.1-1~exp1+apertis1) and binary linux-headers-5.10.0-8-amd64 (5.10.46-5+apertis1bv2022preb2, amd64)

error Package linux branch apertis/v2022pre version mismatch between source (5.15.1-1~exp1+apertis1) and binary linux-headers-5.10.0-8-common (5.10.46-5+apertis1bv2022preb2, amd64, arm64, armhf)

error Package linux branch apertis/v2022pre version mismatch between source (5.15.1-1~exp1+apertis1) and binary linux-headers-5.10.0-8-common-rt (5.10.46-5+apertis1bv2022preb2, amd64, arm64, armhf)

error Package linux branch apertis/v2022pre version mismatch between source (5.15.1-1~exp1+apertis1) and binary linux-headers-5.14.0-1-amd64 (5.14.6-2+apertis5bv2022preb1, amd64)

error Package linux branch apertis/v2022pre version mismatch between source (5.15.1-1~exp1+apertis1) and binary linux-headers-5.14.0-1-common (5.14.6-2+apertis5bv2022preb1, amd64, arm64, armhf)

error Package linux branch apertis/v2022pre version mismatch between source (5.15.1-1~exp1+apertis1) and binary linux-image-5.10.0-8-amd64 (5.10.46-5+apertis1bv2022preb2, amd64)

error Package linux branch apertis/v2022pre version mismatch between source (5.15.1-1~exp1+apertis1) and binary linux-image-5.10.0-8-amd64-dbg (5.10.46-5+apertis1bv2022preb2, amd64)

error Package linux branch apertis/v2022pre version mismatch between source (5.15.1-1~exp1+apertis1) and binary linux-image-5.14.0-1-amd64 (5.14.6-2+apertis5bv2022preb1, amd64)

error Package linux branch apertis/v2022pre version mismatch between source (5.15.1-1~exp1+apertis1) and binary linux-image-5.14.0-1-amd64-dbg (5.14.6-2+apertis5bv2022preb1, amd64)

error Package linux branch apertis/v2022pre version mismatch between source (5.15.1-1~exp1+apertis1) and binary linux-kbuild-5.10 (5.10.46-5+apertis1bv2022preb2, amd64, arm64, armhf)

error Package linux branch apertis/v2022pre version mismatch between source (5.15.1-1~exp1+apertis1) and binary linux-kbuild-5.10-dbgsym (5.10.46-5+apertis1bv2022preb2, amd64, arm64, armhf)

error Package linux branch apertis/v2022pre version mismatch between source (5.15.1-1~exp1+apertis1) and binary linux-kbuild-5.14 (5.14.6-2+apertis5bv2022preb1, amd64, arm64, armhf)

error Package linux branch apertis/v2022pre version mismatch between source (5.15.1-1~exp1+apertis1) and binary linux-kbuild-5.14-dbgsym (5.14.6-2+apertis5bv2022preb1, amd64, arm64, armhf)

error Package linux branch apertis/v2022pre version mismatch between source (5.15.1-1~exp1+apertis1) and binary linux-perf-5.10 (5.10.46-5+apertis1bv2022preb2, amd64, arm64, armhf)

error Package linux branch apertis/v2022pre version mismatch between source (5.15.1-1~exp1+apertis1) and binary linux-perf-5.10-dbgsym (5.10.46-5+apertis1bv2022preb2, amd64, arm64, armhf)

error Package linux branch apertis/v2022pre version mismatch between source (5.15.1-1~exp1+apertis1) and binary linux-perf-5.14 (5.14.6-2+apertis5bv2022preb1, amd64, arm64, armhf)

error Package linux branch apertis/v2022pre version mismatch between source (5.15.1-1~exp1+apertis1) and binary linux-perf-5.14-dbgsym (5.14.6-2+apertis5bv2022preb1, amd64, arm64, armhf)

error Package linux branch apertis/v2022pre version mismatch between source (5.15.1-1~exp1+apertis1) and binary linux-source-5.10 (5.10.46-5+apertis1bv2022preb2, amd64, arm64, armhf)

error Package linux branch apertis/v2022pre version mismatch between source (5.15.1-1~exp1+apertis1) and binary linux-source-5.14 (5.14.6-2+apertis5bv2022preb1, amd64, arm64, armhf)

error Package linux branch apertis/v2022pre version mismatch between source (5.15.1-1~exp1+apertis1) and binary linux-support-5.10.0-8 (5.10.46-5+apertis1bv2022preb2, amd64, arm64, armhf)

error Package linux branch apertis/v2022pre version mismatch between source (5.15.1-1~exp1+apertis1) and binary linux-support-5.14.0-1 (5.14.6-2+apertis5bv2022preb1, amd64, arm64, armhf)

error Package linux branch apertis/v2022pre version mismatch between source (5.15.1-1~exp1+apertis1) and binary linux-headers-5.10.0-8-arm64 (5.10.46-5+apertis1bv2022preb2, arm64)

error Package linux branch apertis/v2022pre version mismatch between source (5.15.1-1~exp1+apertis1) and binary linux-headers-5.14.0-1-arm64 (5.14.6-2+apertis5bv2022preb1, arm64)

error Package linux branch apertis/v2022pre version mismatch between source (5.15.1-1~exp1+apertis1) and binary linux-image-5.10.0-8-arm64 (5.10.46-5+apertis1bv2022preb2, arm64)

error Package linux branch apertis/v2022pre version mismatch between source (5.15.1-1~exp1+apertis1) and binary linux-image-5.10.0-8-arm64-dbg (5.10.46-5+apertis1bv2022preb2, arm64)

error Package linux branch apertis/v2022pre version mismatch between source (5.15.1-1~exp1+apertis1) and binary linux-image-5.14.0-1-arm64 (5.14.6-2+apertis5bv2022preb1, arm64)

error Package linux branch apertis/v2022pre version mismatch between source (5.15.1-1~exp1+apertis1) and binary linux-image-5.14.0-1-arm64-dbg (5.14.6-2+apertis5bv2022preb1, arm64)

error Package linux branch apertis/v2022pre version mismatch between source (5.15.1-1~exp1+apertis1) and binary linux-headers-5.10.0-8-armmp (5.10.46-5+apertis1bv2022preb2, armhf)

error Package linux branch apertis/v2022pre version mismatch between source (5.15.1-1~exp1+apertis1) and binary linux-headers-5.10.0-8-armmp-lpae (5.10.46-5+apertis1bv2022preb2, armhf)

error Package linux branch apertis/v2022pre version mismatch between source (5.15.1-1~exp1+apertis1) and binary linux-headers-5.14.0-1-armmp (5.14.6-2+apertis5bv2022preb1, armhf)

error Package linux branch apertis/v2022pre version mismatch between source (5.15.1-1~exp1+apertis1) and binary linux-headers-5.14.0-1-armmp-lpae (5.14.6-2+apertis5bv2022preb1, armhf)

error Package linux branch apertis/v2022pre version mismatch between source (5.15.1-1~exp1+apertis1) and binary linux-image-5.10.0-8-armmp (5.10.46-5+apertis1bv2022preb2, armhf)

error Package linux branch apertis/v2022pre version mismatch between source (5.15.1-1~exp1+apertis1) and binary linux-image-5.10.0-8-armmp-dbg (5.10.46-5+apertis1bv2022preb2, armhf)

error Package linux branch apertis/v2022pre version mismatch between source (5.15.1-1~exp1+apertis1) and binary linux-image-5.10.0-8-armmp-lpae (5.10.46-5+apertis1bv2022preb2, armhf)

error Package linux branch apertis/v2022pre version mismatch between source (5.15.1-1~exp1+apertis1) and binary linux-image-5.10.0-8-armmp-lpae-dbg (5.10.46-5+apertis1bv2022preb2, armhf)

error Package linux branch apertis/v2022pre version mismatch between source (5.15.1-1~exp1+apertis1) and binary linux-image-5.14.0-1-armmp (5.14.6-2+apertis5bv2022preb1, armhf)

error Package linux branch apertis/v2022pre version mismatch between source (5.15.1-1~exp1+apertis1) and binary linux-image-5.14.0-1-armmp-dbg (5.14.6-2+apertis5bv2022preb1, armhf)

error Package linux branch apertis/v2022pre version mismatch between source (5.15.1-1~exp1+apertis1) and binary linux-image-5.14.0-1-armmp-lpae (5.14.6-2+apertis5bv2022preb1, armhf)

error Package linux branch apertis/v2022pre version mismatch between source (5.15.1-1~exp1+apertis1) and binary linux-image-5.14.0-1-armmp-lpae-dbg (5.14.6-2+apertis5bv2022preb1, armhf)

error Package linux branch apertis/v2023dev0 version mismatch between source (5.15.1-1~exp1+apertis2) and binary linux-config-5.14 (5.14.6-2+apertis5bv2022preb1, amd64, arm64, armhf)

error Package linux branch apertis/v2023dev0 version mismatch between source (5.15.1-1~exp1+apertis2) and binary linux-doc-5.14 (5.14.6-2+apertis5bv2022preb1, amd64, arm64, armhf)

error Package linux branch apertis/v2023dev0 version mismatch between source (5.15.1-1~exp1+apertis2) and binary linux-headers-5.14.0-1-amd64 (5.14.6-2+apertis5bv2022preb1, amd64)

error Package linux branch apertis/v2023dev0 version mismatch between source (5.15.1-1~exp1+apertis2) and binary linux-headers-5.14.0-1-common (5.14.6-2+apertis5bv2022preb1, amd64, arm64, armhf)

error Package linux branch apertis/v2023dev0 version mismatch between source (5.15.1-1~exp1+apertis2) and binary linux-image-5.14.0-1-amd64 (5.14.6-2+apertis5bv2022preb1, amd64)

error Package linux branch apertis/v2023dev0 version mismatch between source (5.15.1-1~exp1+apertis2) and binary linux-image-5.14.0-1-amd64-dbg (5.14.6-2+apertis5bv2022preb1, amd64)

error Package linux branch apertis/v2023dev0 version mismatch between source (5.15.1-1~exp1+apertis2) and binary linux-kbuild-5.14 (5.14.6-2+apertis5bv2022preb1, amd64, arm64, armhf)

error Package linux branch apertis/v2023dev0 version mismatch between source (5.15.1-1~exp1+apertis2) and binary linux-kbuild-5.14-dbgsym (5.14.6-2+apertis5bv2022preb1, amd64, arm64, armhf)

error Package linux branch apertis/v2023dev0 version mismatch between source (5.15.1-1~exp1+apertis2) and binary linux-perf-5.14 (5.14.6-2+apertis5bv2022preb1, amd64, arm64, armhf)

error Package linux branch apertis/v2023dev0 version mismatch between source (5.15.1-1~exp1+apertis2) and binary linux-perf-5.14-dbgsym (5.14.6-2+apertis5bv2022preb1, amd64, arm64, armhf)

error Package linux branch apertis/v2023dev0 version mismatch between source (5.15.1-1~exp1+apertis2) and binary linux-source-5.14 (5.14.6-2+apertis5bv2022preb1, amd64, arm64, armhf)

error Package linux branch apertis/v2023dev0 version mismatch between source (5.15.1-1~exp1+apertis2) and binary linux-support-5.14.0-1 (5.14.6-2+apertis5bv2022preb1, amd64, arm64, armhf)

error Package linux branch apertis/v2023dev0 version mismatch between source (5.15.1-1~exp1+apertis2) and binary linux-headers-5.14.0-1-arm64 (5.14.6-2+apertis5bv2022preb1, arm64)

error Package linux branch apertis/v2023dev0 version mismatch between source (5.15.1-1~exp1+apertis2) and binary linux-image-5.14.0-1-arm64 (5.14.6-2+apertis5bv2022preb1, arm64)

error Package linux branch apertis/v2023dev0 version mismatch between source (5.15.1-1~exp1+apertis2) and binary linux-image-5.14.0-1-arm64-dbg (5.14.6-2+apertis5bv2022preb1, arm64)

error Package linux branch apertis/v2023dev0 version mismatch between source (5.15.1-1~exp1+apertis2) and binary linux-headers-5.14.0-1-armmp (5.14.6-2+apertis5bv2022preb1, armhf)

error Package linux branch apertis/v2023dev0 version mismatch between source (5.15.1-1~exp1+apertis2) and binary linux-headers-5.14.0-1-armmp-lpae (5.14.6-2+apertis5bv2022preb1, armhf)

error Package linux branch apertis/v2023dev0 version mismatch between source (5.15.1-1~exp1+apertis2) and binary linux-image-5.14.0-1-armmp (5.14.6-2+apertis5bv2022preb1, armhf)

error Package linux branch apertis/v2023dev0 version mismatch between source (5.15.1-1~exp1+apertis2) and binary linux-image-5.14.0-1-armmp-dbg (5.14.6-2+apertis5bv2022preb1, armhf)

error Package linux branch apertis/v2023dev0 version mismatch between source (5.15.1-1~exp1+apertis2) and binary linux-image-5.14.0-1-armmp-lpae (5.14.6-2+apertis5bv2022preb1, armhf)

error Package linux branch apertis/v2023dev0 version mismatch between source (5.15.1-1~exp1+apertis2) and binary linux-image-5.14.0-1-armmp-lpae-dbg (5.14.6-2+apertis5bv2022preb1, armhf)

error Branch apertis/v2020 (5.4.134-0~apertis2): Branch apertis/v2020=5.4.143-0~apertis2 lags behind upstream 5.4.163

error Branch apertis/v2022pre (5.15.1-1~exp1+apertis1): Branch apertis/v2022pre=5.15.1-1~exp1+apertis1 lags behind upstream 5.15.6

error Branch apertis/v2023dev0 (5.15.1-1~exp1+apertis2): Branch apertis/v2023dev0=5.15.1-1~exp1+apertis2 lags behind upstream 5.15.6

update Branch debian/bullseye can be updated from 5.10.46-4 to 5.10.70-1 from debian/bullseye main

update Branch debian/buster can be updated from 4.19.181-1 to 4.19.208-1 from debian/buster main

update Branch debian/buster-updates can be updated from None to 4.19.194-2 from debian/buster-updates main

linux-atm

error Projects apertis:v2020:development/linux-atm: Package linux-atm has no git repository

error Package linux-latest is not published anywhere in the APT repositories

error Branch debian/buster (105+deb10u12): Pipeline failed on pkg/linux-latest:debian/buster: pipeline 🚀

update Branch debian/buster can be updated from 105+deb10u12 to 105+deb10u13 from debian/buster main

linux-mx6

error Package linux-mx6 is not published anywhere in the APT repositories

error Branch debian/bullseye (1:11.0.1-2): Branch pkg/llvm-toolchain-11:debian/bullseye does not point to a tagged commit

error Projects apertis:v2023dev0:development/logback: Package logback from apertis:v2023dev0:development has not been published in the APT source repositories

error Projects apertis:v2023dev0:development/lombok: Package lombok from apertis:v2023dev0:development has not been published in the APT source repositories

error Projects apertis:v2023dev0:development/lombok-patcher: Package lombok-patcher from apertis:v2023dev0:development has not been published in the APT source repositories

error Package lvm2 branch apertis/v2020 version mismatch between source (2.03.02-3co1) and binary dmeventd (2:1.02.155-3co1bv2020.7b3, amd64, arm64, armhf)

error Package lvm2 branch apertis/v2020 version mismatch between source (2.03.02-3co1) and binary dmeventd-dbgsym (2:1.02.155-3co1bv2020.7b3, amd64, arm64, armhf)

error Package lvm2 branch apertis/v2020 version mismatch between source (2.03.02-3co1) and binary dmsetup (2:1.02.155-3co1bv2020.7b3, amd64, arm64, armhf)

error Package lvm2 branch apertis/v2020 version mismatch between source (2.03.02-3co1) and binary dmsetup-dbgsym (2:1.02.155-3co1bv2020.7b3, amd64, arm64, armhf)

error Package lvm2 branch apertis/v2020 version mismatch between source (2.03.02-3co1) and binary libdevmapper-dev (2:1.02.155-3co1bv2020.7b3, amd64, arm64, armhf)

error Package lvm2 branch apertis/v2020 version mismatch between source (2.03.02-3co1) and binary libdevmapper-event1.02.1 (2:1.02.155-3co1bv2020.7b3, amd64, arm64, armhf)

error Package lvm2 branch apertis/v2020 version mismatch between source (2.03.02-3co1) and binary libdevmapper-event1.02.1-dbgsym (2:1.02.155-3co1bv2020.7b3, amd64, arm64, armhf)

error Package lvm2 branch apertis/v2020 version mismatch between source (2.03.02-3co1) and binary libdevmapper1.02.1 (2:1.02.155-3co1bv2020.7b3, amd64, arm64, armhf)

error Package lvm2 branch apertis/v2020 version mismatch between source (2.03.02-3co1) and binary libdevmapper1.02.1-dbgsym (2:1.02.155-3co1bv2020.7b3, amd64, arm64, armhf)

error Package lvm2 branch apertis/v2021 version mismatch between source (2.03.02-3co2) and binary dmeventd (2:1.02.155-3co2bv2021.2b7, amd64, arm64, armhf)

error Package lvm2 branch apertis/v2021 version mismatch between source (2.03.02-3co2) and binary dmeventd-dbgsym (2:1.02.155-3co2bv2021.2b7, amd64, arm64, armhf)

error Package lvm2 branch apertis/v2021 version mismatch between source (2.03.02-3co2) and binary dmsetup (2:1.02.155-3co2bv2021.2b7, amd64, arm64, armhf)

error Package lvm2 branch apertis/v2021 version mismatch between source (2.03.02-3co2) and binary dmsetup-dbgsym (2:1.02.155-3co2bv2021.2b7, amd64, arm64, armhf)

error Package lvm2 branch apertis/v2021 version mismatch between source (2.03.02-3co2) and binary libdevmapper-dev (2:1.02.155-3co2bv2021.2b7, amd64, arm64, armhf)

error Package lvm2 branch apertis/v2021 version mismatch between source (2.03.02-3co2) and binary libdevmapper-event1.02.1 (2:1.02.155-3co2bv2021.2b7, amd64, arm64, armhf)

error Package lvm2 branch apertis/v2021 version mismatch between source (2.03.02-3co2) and binary libdevmapper-event1.02.1-dbgsym (2:1.02.155-3co2bv2021.2b7, amd64, arm64, armhf)

error Package lvm2 branch apertis/v2021 version mismatch between source (2.03.02-3co2) and binary libdevmapper1.02.1 (2:1.02.155-3co2bv2021.2b7, amd64, arm64, armhf)

error Package lvm2 branch apertis/v2021 version mismatch between source (2.03.02-3co2) and binary libdevmapper1.02.1-dbgsym (2:1.02.155-3co2bv2021.2b7, amd64, arm64, armhf)

error Package lvm2 branch apertis/v2022pre version mismatch between source (2.03.11-2.1+apertis4) and binary dmeventd (2:1.02.175-2.1+apertis4bv2022preb2, amd64, arm64, armhf)

error Package lvm2 branch apertis/v2022pre version mismatch between source (2.03.11-2.1+apertis4) and binary dmeventd-dbgsym (2:1.02.175-2.1+apertis4bv2022preb2, amd64, arm64, armhf)

error Package lvm2 branch apertis/v2022pre version mismatch between source (2.03.11-2.1+apertis4) and binary dmsetup (2:1.02.175-2.1+apertis4bv2022preb2, amd64, arm64, armhf)

error Package lvm2 branch apertis/v2022pre version mismatch between source (2.03.11-2.1+apertis4) and binary dmsetup-dbgsym (2:1.02.175-2.1+apertis4bv2022preb2, amd64, arm64, armhf)

error Package lvm2 branch apertis/v2022pre version mismatch between source (2.03.11-2.1+apertis4) and binary libdevmapper-dev (2:1.02.175-2.1+apertis4bv2022preb2, amd64, arm64, armhf)

error Package lvm2 branch apertis/v2022pre version mismatch between source (2.03.11-2.1+apertis4) and binary libdevmapper-event1.02.1 (2:1.02.175-2.1+apertis4bv2022preb2, amd64, arm64, armhf)

error Package lvm2 branch apertis/v2022pre version mismatch between source (2.03.11-2.1+apertis4) and binary libdevmapper-event1.02.1-dbgsym (2:1.02.175-2.1+apertis4bv2022preb2, amd64, arm64, armhf)

error Package lvm2 branch apertis/v2022pre version mismatch between source (2.03.11-2.1+apertis4) and binary libdevmapper1.02.1 (2:1.02.175-2.1+apertis4bv2022preb2, amd64, arm64, armhf)

error Package lvm2 branch apertis/v2022pre version mismatch between source (2.03.11-2.1+apertis4) and binary libdevmapper1.02.1-dbgsym (2:1.02.175-2.1+apertis4bv2022preb2, amd64, arm64, armhf)

error Package lvm2 branch apertis/v2023dev0 version mismatch between source (2.03.11-2.1+apertis4) and binary dmeventd (2:1.02.175-2.1+apertis4bv2022preb2, amd64, arm64, armhf)

error Package lvm2 branch apertis/v2023dev0 version mismatch between source (2.03.11-2.1+apertis4) and binary dmeventd-dbgsym (2:1.02.175-2.1+apertis4bv2022preb2, amd64, arm64, armhf)

error Package lvm2 branch apertis/v2023dev0 version mismatch between source (2.03.11-2.1+apertis4) and binary dmsetup (2:1.02.175-2.1+apertis4bv2022preb2, amd64, arm64, armhf)

error Package lvm2 branch apertis/v2023dev0 version mismatch between source (2.03.11-2.1+apertis4) and binary dmsetup-dbgsym (2:1.02.175-2.1+apertis4bv2022preb2, amd64, arm64, armhf)

error Package lvm2 branch apertis/v2023dev0 version mismatch between source (2.03.11-2.1+apertis4) and binary libdevmapper-dev (2:1.02.175-2.1+apertis4bv2022preb2, amd64, arm64, armhf)

error Package lvm2 branch apertis/v2023dev0 version mismatch between source (2.03.11-2.1+apertis4) and binary libdevmapper-event1.02.1 (2:1.02.175-2.1+apertis4bv2022preb2, amd64, arm64, armhf)

error Package lvm2 branch apertis/v2023dev0 version mismatch between source (2.03.11-2.1+apertis4) and binary libdevmapper-event1.02.1-dbgsym (2:1.02.175-2.1+apertis4bv2022preb2, amd64, arm64, armhf)

error Package lvm2 branch apertis/v2023dev0 version mismatch between source (2.03.11-2.1+apertis4) and binary libdevmapper1.02.1 (2:1.02.175-2.1+apertis4bv2022preb2, amd64, arm64, armhf)

error Package lvm2 branch apertis/v2023dev0 version mismatch between source (2.03.11-2.1+apertis4) and binary libdevmapper1.02.1-dbgsym (2:1.02.175-2.1+apertis4bv2022preb2, amd64, arm64, armhf)

update Branch debian/bullseye can be updated from 2.9.0dev.6-2 to 2.9.0dev.6-3~deb11u1 from debian/bullseye main

update Branch debian/buster can be updated from 2.8.9rel.1-3 to 2.8.9rel.1-3+deb10u1 from debian/buster main

error Branch debian/buster (0.31.0-4+deb10u2): Branch pkg/m2crypto:debian/buster has not been merged into apertis/v2020, apertis/v2021

error Package m2crypto branch apertis/v2020 version mismatch between source (0.36.0-1co2) and binary m2crypto-doc (0.31.0-4bv2020.6b4, amd64, arm64, armhf)

error Package m2crypto branch apertis/v2020-updates/development not found in apertis:v2020:updates:development on OBS

error Package m2crypto branch apertis/v2020-updates has no binary published in the APT repositories

error Package m2crypto branch apertis/v2021 version mismatch between source (0.36.0-1co2) and binary m2crypto-doc (0.31.0-4bv2021dev3b3, amd64, arm64, armhf)

error Projects apertis:v2022pre:development/makedumpfile, apertis:v2022pre:target/makedumpfile: Package makedumpfile is ambiguous on OBS for apertis/v2022pre: apertis:v2022pre:development, apertis:v2022pre:target

error Projects apertis:v2023dev0:development/makedumpfile, apertis:v2023dev0:target/makedumpfile: Package makedumpfile is ambiguous on OBS for apertis/v2023dev0: apertis:v2023dev0:development, apertis:v2023dev0:target

error Branch apertis/v2022pre (1:1.6.8-4+apertis1): Projects apertis:v2022pre:target/makedumpfile: Branch pkg/makedumpfile:apertis/v2022pre has version 1.6.8-4+apertis1 which does not match version 1.6.8-4+apertis0 in apertis:v2022pre:target on OBS

error Branch apertis/v2023dev0 (1:1.6.8-4+apertis1): Projects apertis:v2023dev0:target/makedumpfile: Branch pkg/makedumpfile:apertis/v2023dev0 has version 1.6.8-4+apertis1 which does not match version 1.6.8-4+apertis0 in apertis:v2023dev0:target on OBS

error Projects apertis:v2023dev0:target/makedumpfile: Package makedumpfile from apertis:v2023dev0:target has not been published in the APT source repositories

error Package makedumpfile branch apertis/v2022pre has multiple sources published

error Package makedumpfile branch apertis/v2023dev0 has binaries published from multiple components: target, development

error Branch debian/buster (1:10.3.31-0+deb10u1): Branch pkg/mariadb-10.3:debian/buster has not been merged into apertis/v2020

error Branch debian/bullseye (1:10.3.27-0+deb10u1): Pipeline failed on pkg/mariadb-10.3:debian/bullseye: pipeline 🚀

error Projects apertis:v2023dev0:development/maven-site-plugin: Package maven-site-plugin from apertis:v2023dev0:development has not been published in the APT source repositories

error Channel pkg/maynard:apertis/v2022pre has version 0.2022.11 which lags behind apertis/v2023dev0 with version 0.2022.12

error Package mktemp branch apertis/v2020 version mismatch between source (1:1.6-4co5) and binary mktemp-dbgsym (1:1.6-4co3ba1, amd64, arm64, armhf)

error Projects apertis:v2023dev0:development/mockito: Package mockito from apertis:v2023dev0:development has not been published in the APT source repositories

error Projects apertis:v2023dev0:development/mongo-java-driver: Package mongo-java-driver from apertis:v2023dev0:development has not been published in the APT source repositories

error Branch debian/bullseye (60.2.3-3): Pipeline failed on pkg/mozjs60:debian/bullseye: pipeline 🚀

error Channel pkg/mozjs78:apertis/v2022pre has version 78.4.0-2+apertis2 which lags behind apertis/v2023dev0 with version 78.4.0-2+apertis3

mysql-connector-c++

error Projects apertis:v2020:development/mysql-connector-c++, apertis:v2021:development/mysql-connector-c++: Package mysql-connector-c++ has no git repository

error Branch apertis/v2020 (6.1+20181013-2+deb10u2): Projects apertis:v2020:target/ncurses: Branch pkg/ncurses:apertis/v2020 has version 6.1+20181013-2+deb10u2 which does not match version 6.1+20181013-2+deb10u1 in apertis:v2020:target on OBS

error Channel pkg/net-snmp:apertis/v2021 has version 5.7.3+dfsg-5+deb10u1 which lags behind apertis/v2020 with version 5.7.3+dfsg-5+deb10u2+apertis1

error Package netty branch apertis/v2020 version mismatch between source (1:4.1.33-1+deb10u2+apertis1) and binary libnetty-java (1:4.1.33-1+deb10u1co1bv2020.0b2, amd64, arm64, armhf)

error Projects apertis:v2022pre:target/newport: Package newport from apertis:v2022pre:target has not been published in the APT source repositories

error Projects apertis:v2023dev0:target/newport: Package newport from apertis:v2023dev0:target has not been published in the APT source repositories

error Projects apertis:v2022pre:target/newport: Package newport failed to build on apertis:v2022pre:target/aarch64/default: <unresolvable> nothing provides hotdoc-0.8 >= 0.8, nothing provides hotdoc-c-extension-0.8, nothing provides hotdoc-dbus-extension-0.8, nothing provides libcanterbury-0-dev >= 0.10.0

error Projects apertis:v2022pre:target/newport: Package newport failed to build on apertis:v2022pre:target/armv7hl/default: <unresolvable> nothing provides hotdoc-0.8 >= 0.8, nothing provides hotdoc-c-extension-0.8, nothing provides hotdoc-dbus-extension-0.8, nothing provides libcanterbury-0-dev >= 0.10.0

error Projects apertis:v2022pre:target/newport: Package newport failed to build on apertis:v2022pre:target/x86_64/default: <unresolvable> nothing provides hotdoc-0.8 >= 0.8, nothing provides hotdoc-c-extension-0.8, nothing provides hotdoc-dbus-extension-0.8, nothing provides libcanterbury-0-dev >= 0.10.0

error Projects apertis:v2023dev0:target/newport: Package newport failed to build on apertis:v2023dev0:target/aarch64/default: <unresolvable> nothing provides hotdoc-0.8 >= 0.8, nothing provides hotdoc-c-extension-0.8, nothing provides hotdoc-dbus-extension-0.8, nothing provides libcanterbury-0-dev >= 0.10.0

error Projects apertis:v2023dev0:target/newport: Package newport failed to build on apertis:v2023dev0:target/armv7hl/default: <unresolvable> nothing provides hotdoc-0.8 >= 0.8, nothing provides hotdoc-c-extension-0.8, nothing provides hotdoc-dbus-extension-0.8, nothing provides libcanterbury-0-dev >= 0.10.0

error Projects apertis:v2023dev0:target/newport: Package newport failed to build on apertis:v2023dev0:target/x86_64/default: <unresolvable> nothing provides hotdoc-0.8 >= 0.8, nothing provides hotdoc-c-extension-0.8, nothing provides hotdoc-dbus-extension-0.8, nothing provides libcanterbury-0-dev >= 0.10.0

error Branch apertis/v2023dev0 (0.2020.1co1): Pipeline failed on pkg/newport:apertis/v2023dev0: pipeline 🚀

error Package newport does not have a license report on branch apertis/v2022pre

error Package newport does not have a license report on branch apertis/v2023dev0

error Branch debian/buster (1.36.0-2+deb10u1): Branch pkg/nghttp2:debian/buster has not been merged into apertis/v2020

error Branch debian/buster-security (1.36.0-2): Branch pkg/nghttp2:debian/buster-security does not point to a tagged commit

error Branch debian/buster-security (1.36.0-2): Branch pkg/nghttp2:debian/buster-security has not been merged into apertis/v2020

error Branch debian/buster (3.0.0-1+deb10u1): Branch pkg/node-ansi-regex:debian/buster has not been merged into apertis/v2020

error Package node-anymatch branch apertis/v2020-security/development not found in apertis:v2020:security:development on OBS

error Branch debian/buster (0.19.4-3): Pipeline failed on pkg/node-buble:debian/buster: pipeline 🚀

error Package node-dot branch apertis/v2020-security/development not found in apertis:v2020:security:development on OBS

error Branch debian/buster (3.1.0-1+deb10u1): Branch pkg/node-glob-parent:debian/buster has not been merged into apertis/v2020

error Branch debian/buster (2.7.1-1+deb10u1): Branch pkg/node-hosted-git-info:debian/buster has not been merged into apertis/v2020

node-lodash-packages

error Projects apertis:v2020:development/node-lodash-packages: Package node-lodash-packages has no git repository

error Package node-lodash-packages branch apertis/v2020 has no binary published in the APT repositories

error Branch debian/buster (4.4.6+ds1-3+deb10u1): Branch pkg/node-tar:debian/buster has not been merged into apertis/v2020

error Branch debian/bullseye-security (6.0.5+ds1+~cs11.3.9-1+deb11u2): Pipeline failed on pkg/node-tar:debian/bullseye-security: pipeline 🚀

error Package node-yargs-parser branch apertis/v2020-security/development not found in apertis:v2020:security:development on OBS

update Branch debian/bullseye can be updated from 12.21.0~dfsg-5 to 12.22.5~dfsg-2~11u1 from debian/bullseye main

error Package nss branch apertis/v2020-security/target not found in apertis:v2020:security:target on OBS

update Branch debian/bullseye-security can be updated from None to 2:3.61-1+deb11u1 from debian/bullseye-security main

update Branch debian/buster-security can be updated from 2:3.42.1-1+deb10u3 to 2:3.42.1-1+deb10u4 from debian/buster-security main

error Branch debian/buster-security (1:2017.3.23AR.3-3+deb10u1): Branch pkg/ntfs-3g:debian/buster-security has not been merged into apertis/v2020

error Branch debian/bullseye-security (1:2017.3.23AR.3-4+deb11u1): Pipeline failed on pkg/ntfs-3g:debian/bullseye-security: pipeline 🚀

error Branch debian/buster-security (1:2017.3.23AR.3-3+deb10u1): Pipeline failed on pkg/ntfs-3g:debian/buster-security: pipeline 🚀

error Package ntfs-3g branch apertis/v2020 has no binary published in the APT repositories

update Branch debian/bullseye can be updated from 1:2017.3.23AR.3-4 to 1:2017.3.23AR.3-4+deb11u1 from debian/bullseye main

update Branch debian/buster can be updated from 1:2017.3.23AR.3-3 to 1:2017.3.23AR.3-3+deb10u1 from debian/buster main

error Package opam branch apertis/v2020-security/development not found in apertis:v2020:security:development on OBS

error Package openjdk-11 branch apertis/v2020 version mismatch between source (11.0.12+7-2~deb10u1+apertis1) and binary openjdk-11-dbg (11.0.9.1+1-1~deb10u2co1bv2020.6b4, amd64, arm64, armhf)

error Package openjdk-11 branch apertis/v2020 version mismatch between source (11.0.12+7-2~deb10u1+apertis1) and binary openjdk-11-demo (11.0.9.1+1-1~deb10u2co1bv2020.6b4, amd64, arm64, armhf)

error Package openjdk-11 branch apertis/v2020 version mismatch between source (11.0.12+7-2~deb10u1+apertis1) and binary openjdk-11-doc (11.0.9.1+1-1~deb10u2co1bv2020.6b4, amd64, arm64, armhf)

error Package openjdk-11 branch apertis/v2020 version mismatch between source (11.0.12+7-2~deb10u1+apertis1) and binary openjdk-11-jdk (11.0.9.1+1-1~deb10u2co1bv2020.6b4, amd64, arm64, armhf)

error Package openjdk-11 branch apertis/v2020 version mismatch between source (11.0.12+7-2~deb10u1+apertis1) and binary openjdk-11-jdk-headless (11.0.9.1+1-1~deb10u2co1bv2020.6b4, amd64, arm64, armhf)

error Package openjdk-11 branch apertis/v2020 version mismatch between source (11.0.12+7-2~deb10u1+apertis1) and binary openjdk-11-jre (11.0.9.1+1-1~deb10u2co1bv2020.6b4, amd64, arm64, armhf)

error Package openjdk-11 branch apertis/v2020 version mismatch between source (11.0.12+7-2~deb10u1+apertis1) and binary openjdk-11-jre-headless (11.0.9.1+1-1~deb10u2co1bv2020.6b4, amd64, arm64, armhf)

error Package openjdk-11 branch apertis/v2020 version mismatch between source (11.0.12+7-2~deb10u1+apertis1) and binary openjdk-11-jre-zero (11.0.9.1+1-1~deb10u2co1bv2020.6b4, amd64, arm64)

error Package openjdk-11 branch apertis/v2020 version mismatch between source (11.0.12+7-2~deb10u1+apertis1) and binary openjdk-11-source (11.0.9.1+1-1~deb10u2co1bv2020.6b4, amd64, arm64, armhf)

update Branch debian/buster can be updated from 11.0.11+9-1~deb10u1 to 11.0.12+7-2~deb10u1 from debian/buster main

error Package openjpeg2 branch apertis/v2020 version mismatch between source (2.3.0-2+deb10u2+apertis0) and binary libopenjp2-7 (2.3.0-2+deb10u1bv2020.6b4, amd64, arm64, armhf)

error Package openjpeg2 branch apertis/v2020 version mismatch between source (2.3.0-2+deb10u2+apertis0) and binary libopenjp2-7-dbgsym (2.3.0-2+deb10u1bv2020.6b4, amd64, arm64, armhf)

error Package openjpeg2 branch apertis/v2020 version mismatch between source (2.3.0-2+deb10u2+apertis0) and binary libopenjp2-7-dev (2.3.0-2+deb10u1bv2020.6b4, amd64, arm64, armhf)

error Package openjpeg2 branch apertis/v2020 version mismatch between source (2.3.0-2+deb10u2+apertis0) and binary libopenjp2-tools (2.3.0-2+deb10u1bv2020.6b4, amd64, arm64, armhf)

error Package openjpeg2 branch apertis/v2020 version mismatch between source (2.3.0-2+deb10u2+apertis0) and binary libopenjp2-tools-dbgsym (2.3.0-2+deb10u1bv2020.6b4, amd64, arm64, armhf)

error Package openjpeg2 branch apertis/v2020 version mismatch between source (2.3.0-2+deb10u2+apertis0) and binary libopenjp3d-tools (2.3.0-2+deb10u1bv2020.6b4, amd64, arm64, armhf)

error Package openjpeg2 branch apertis/v2020 version mismatch between source (2.3.0-2+deb10u2+apertis0) and binary libopenjp3d-tools-dbgsym (2.3.0-2+deb10u1bv2020.6b4, amd64, arm64, armhf)

error Package openjpeg2 branch apertis/v2020 version mismatch between source (2.3.0-2+deb10u2+apertis0) and binary libopenjp3d7 (2.3.0-2+deb10u1bv2020.6b4, amd64, arm64, armhf)

error Package openjpeg2 branch apertis/v2020 version mismatch between source (2.3.0-2+deb10u2+apertis0) and binary libopenjp3d7-dbgsym (2.3.0-2+deb10u1bv2020.6b4, amd64, arm64, armhf)

error Package openjpeg2 branch apertis/v2020 version mismatch between source (2.3.0-2+deb10u2+apertis0) and binary libopenjpip-dec-server (2.3.0-2+deb10u1bv2020.6b4, amd64, arm64, armhf)

error Package openjpeg2 branch apertis/v2020 version mismatch between source (2.3.0-2+deb10u2+apertis0) and binary libopenjpip-dec-server-dbgsym (2.3.0-2+deb10u1bv2020.6b4, amd64, arm64, armhf)

error Package openjpeg2 branch apertis/v2020 version mismatch between source (2.3.0-2+deb10u2+apertis0) and binary libopenjpip-server (2.3.0-2+deb10u1bv2020.6b4, amd64, arm64, armhf)

error Package openjpeg2 branch apertis/v2020 version mismatch between source (2.3.0-2+deb10u2+apertis0) and binary libopenjpip-server-dbgsym (2.3.0-2+deb10u1bv2020.6b4, amd64, arm64, armhf)

error Package openjpeg2 branch apertis/v2020 version mismatch between source (2.3.0-2+deb10u2+apertis0) and binary libopenjpip-viewer (2.3.0-2+deb10u1bv2020.6b4, amd64, arm64, armhf)

error Package openjpeg2 branch apertis/v2020 version mismatch between source (2.3.0-2+deb10u2+apertis0) and binary libopenjpip7 (2.3.0-2+deb10u1bv2020.6b4, amd64, arm64, armhf)

error Package openjpeg2 branch apertis/v2020 version mismatch between source (2.3.0-2+deb10u2+apertis0) and binary libopenjpip7-dbgsym (2.3.0-2+deb10u1bv2020.6b4, amd64, arm64, armhf)

error Package openjpeg2 branch apertis/v2020-updates version mismatch between source (2.3.0-2+deb10u2+apertis1) and binary libopenjpip-server (2.3.0-2+deb10u2+apertis0bv2020.7b1, amd64, arm64, armhf)

error Package openjpeg2 branch apertis/v2020-updates version mismatch between source (2.3.0-2+deb10u2+apertis1) and binary libopenjpip-server-dbgsym (2.3.0-2+deb10u2+apertis0bv2020.7b1, amd64, arm64, armhf)

error Package openjpeg2 branch apertis/v2021-updates version mismatch between source (2.3.0-2+deb10u2+apertis1) and binary libopenjpip-server (2.3.0-2+deb10u2+apertis0bv2021.2b1, amd64, arm64, armhf)

error Package openjpeg2 branch apertis/v2021-updates version mismatch between source (2.3.0-2+deb10u2+apertis1) and binary libopenjpip-server-dbgsym (2.3.0-2+deb10u2+apertis0bv2021.2b1, amd64, arm64, armhf)

error Branch apertis/v2020-updates (2.4.47+dfsg-3+deb10u6apertis+1): Pipeline failed on pkg/openldap:apertis/v2020-updates: pipeline 🚀

error Package openssh branch apertis/v2020-security/target not found in apertis:v2020:security:target on OBS

error Projects apertis:v2023dev0:development/opentest4j: Package opentest4j from apertis:v2023dev0:development has not been published in the APT source repositories

error Package ostree branch apertis/v2020-updates/target not found in apertis:v2020:updates:target on OBS

error Branch debian/bullseye (0.20170708+gitabc601f-2): Branch pkg/ostree-push:debian/bullseye has not been merged into apertis/v2022pre, apertis/v2023dev0

error Channel pkg/p11-kit:apertis/v2021 has version 0.23.15-2+deb10u1co0 which lags behind apertis/v2020 with version 0.23.15-2+deb10u1co1

error Package pango1.0 branch apertis/v2020-security/target not found in apertis:v2020:security:target on OBS

error Channel pkg/php7.3:apertis/v2021 has version 7.3.31-1~deb10u1+apertis1 which lags behind apertis/v2020 with version 7.3.29-1~deb10u1+apertis1

error Branch debian/bullseye (7.3.19-1~deb10u1): Pipeline failed on pkg/php7.3:debian/bullseye: pipeline 🚀

error Branch debian/buster (7.3.27-1~deb10u1): Pipeline failed on pkg/php7.3:debian/buster: pipeline 🚀

update Branch debian/buster can be updated from 7.3.27-1~deb10u1 to 7.3.29-1~deb10u1 from debian/buster main

update Branch debian/buster-security can be updated from 7.3.29-1~deb10u1 to 7.3.31-1~deb10u1 from debian/buster-security main

error Projects apertis:v2023dev0:development/picocli: Package picocli from apertis:v2023dev0:development has not been published in the APT source repositories

error Package pillow branch apertis/v2020-security/development not found in apertis:v2020:security:development on OBS

error Package pipewire branch apertis/v2022pre version mismatch between source (0.3.40-1+apertis1) and binary pipewire-media-session (0.3.38-2+apertis2bv2022preb1, amd64, arm64, armhf)

error Package pipewire branch apertis/v2022pre version mismatch between source (0.3.40-1+apertis1) and binary pipewire-media-session-dbgsym (0.3.38-2+apertis2bv2022preb1, amd64, arm64, armhf)

error Package pipewire branch apertis/v2022pre version mismatch between source (0.3.40-1+apertis1) and binary pipewire-pulse-dbgsym (0.3.38-2+apertis2bv2022preb1, amd64, arm64, armhf)

error Package pipewire branch apertis/v2023dev0 version mismatch between source (0.3.40-1+apertis1) and binary pipewire-media-session (0.3.38-2+apertis2bv2022preb1, amd64, arm64, armhf)

error Package pipewire branch apertis/v2023dev0 version mismatch between source (0.3.40-1+apertis1) and binary pipewire-media-session-dbgsym (0.3.38-2+apertis2bv2022preb1, amd64, arm64, armhf)

error Package pipewire branch apertis/v2023dev0 version mismatch between source (0.3.40-1+apertis1) and binary pipewire-pulse-dbgsym (0.3.38-2+apertis2bv2022preb1, amd64, arm64, armhf)

error Projects apertis:v2023dev0:development/plexus-compiler: Package plexus-compiler from apertis:v2023dev0:development has not been published in the APT source repositories

error Branch apertis/v2022pre (1:0.105-30apertis1): Projects apertis:v2022pre:target/policykit-1: Branch pkg/policykit-1:apertis/v2022pre has version 0.105-30apertis1 which does not match version 0.105-31+apertis2 in apertis:v2022pre:target on OBS

error Branch apertis/v2023dev0 (1:0.105-30apertis1): Projects apertis:v2023dev0:target/policykit-1: Branch pkg/policykit-1:apertis/v2023dev0 has version 0.105-30apertis1 which does not match version 0.105-31+apertis2 in apertis:v2023dev0:target on OBS

error Package postfix branch apertis/v2020-security/development not found in apertis:v2020:security:development on OBS

error Branch debian/buster (11.13-0+deb10u1): Branch pkg/postgresql-11:debian/buster has not been merged into apertis/v2020

error Branch debian/buster-security (11.14-0+deb10u1): Branch pkg/postgresql-11:debian/buster-security has not been merged into apertis/v2020

error Channel pkg/postgresql-11:apertis/v2021 has version 11.14-0+deb10u1+apertis0 which lags behind apertis/v2020 with version 11.12-0+deb10u1+apertis1

error Branch debian/bullseye (11.11-0+deb10u1): Pipeline failed on pkg/postgresql-11:debian/bullseye: pipeline 🚀

error Branch debian/buster-proposed-updates (11.11-0+deb10u1): Pipeline failed on pkg/postgresql-11:debian/buster-proposed-updates: pipeline 🚀

error Branch debian/buster-security (11.14-0+deb10u1): Pipeline failed on pkg/postgresql-11:debian/buster-security: pipeline 🚀

update Branch debian/buster-proposed-updates can be updated from 11.11-0+deb10u1 to 11.14-0+deb10u1 from debian/buster-proposed-updates main

error Branch debian/bullseye-security (13.5-0+deb11u1): Pipeline failed on pkg/postgresql-13:debian/bullseye-security: pipeline 🚀

error Branch debian/buster (200+deb10u4): Pipeline failed on pkg/postgresql-common:debian/buster: pipeline 🚀

error Package ppp branch apertis/v2020-security/development not found in apertis:v2020:security:development on OBS

error Branch debian/buster (23.2-1+deb10u1): Branch pkg/psmisc:debian/buster has not been merged into apertis/v2020

error Branch debian/buster (3.10.1-2): Branch pkg/pytest:debian/buster has not been merged into apertis/v2020, apertis/v2021

error Projects apertis:v2020:development/pytest: Package pytest from apertis:v2020:development has version 3.10.1-2 but version 3.6.4-1co1 has been published in the APT repositories

error Package pytest branch apertis/v2020 version mismatch between source (3.6.4-1co1) and binary pypy-pytest (3.10.1-2bv2020.7b1, amd64, arm64, armhf)

error Package pytest branch apertis/v2020 version mismatch between source (3.6.4-1co1) and binary python-pytest (3.10.1-2bv2020.7b1, amd64, arm64, armhf)

error Package pytest branch apertis/v2020 version mismatch between source (3.6.4-1co1) and binary python-pytest-doc (3.10.1-2bv2020.7b1, amd64, arm64, armhf)

error Package pytest branch apertis/v2020 version mismatch between source (3.6.4-1co1) and binary python3-pytest (3.10.1-2bv2020.7b1, amd64, arm64, armhf)

error Channel pkg/python-apt:apertis/v2021 has version 1.8.4.2co1 which lags behind apertis/v2020 with version 1.8.4.3+apertis1

error Branch apertis/v2021 (1.8.4.2co1): Pipeline failed on pkg/python-apt:apertis/v2021: pipeline 🚀

error Branch debian/bullseye (2.7.18-2): Pipeline failed on pkg/python-defaults:debian/bullseye: pipeline 🚀

update Branch debian/bullseye can be updated from 2.7.18-2 to 2.7.18-3 from debian/bullseye main

error Package python-ecdsa branch apertis/v2020-security/development not found in apertis:v2020:security:development on OBS

error Projects apertis:v2022pre:development/python-jsonschema, apertis:v2022pre:sdk/python-jsonschema: Package python-jsonschema is ambiguous on OBS for apertis/v2022pre: apertis:v2022pre:development, apertis:v2022pre:sdk

error Projects apertis:v2023dev0:development/python-jsonschema, apertis:v2023dev0:sdk/python-jsonschema: Package python-jsonschema is ambiguous on OBS for apertis/v2023dev0: apertis:v2023dev0:development, apertis:v2023dev0:sdk

error Branch apertis/v2022pre (3.2.0-3apertis1): Projects apertis:v2022pre:sdk/python-jsonschema: Branch pkg/python-jsonschema:apertis/v2022pre has version 3.2.0-3apertis1 which does not match version 3.2.0-3apertis0 in apertis:v2022pre:sdk on OBS

error Branch apertis/v2023dev0 (3.2.0-3apertis1): Projects apertis:v2023dev0:sdk/python-jsonschema: Branch pkg/python-jsonschema:apertis/v2023dev0 has version 3.2.0-3apertis1 which does not match version 3.2.0-3apertis0 in apertis:v2023dev0:sdk on OBS

error Package python-jsonschema branch apertis/v2022pre has multiple sources published

error Package python-jsonschema branch apertis/v2023dev0 has multiple sources published

error Package python-reportlab branch apertis/v2020-security/development not found in apertis:v2020:security:development on OBS

error Branch debian/bullseye (3.9.2-2): Pipeline failed on pkg/python3-defaults:debian/bullseye: pipeline 🚀

update Branch debian/bullseye can be updated from 3.9.2-2 to 3.9.2-3 from debian/bullseye main

error Branch debian/bullseye (3.7.3-2+deb10u2): Pipeline failed on pkg/python3.7:debian/bullseye: pipeline 🚀

error Branch debian/bullseye (3.9.2-1): Branch pkg/python3.9:debian/bullseye does not point to a tagged commit

error Branch debian/bullseye (3.9.2-1): Branch pkg/python3.9:debian/bullseye has not been merged into apertis/v2022pre, apertis/v2023dev0

error Branch debian/bullseye-security (1:5.2+dfsg-11+deb11u1): Pipeline failed on pkg/qemu:debian/bullseye-security: pipeline 🚀

error Package rake branch apertis/v2020-security/development not found in apertis:v2020:security:development on OBS

error Projects apertis:v2023dev0:development/reactive-streams: Package reactive-streams from apertis:v2023dev0:development has not been published in the APT source repositories

error Branch debian/bullseye (5.2+dfsg-3): Package readline5 not found in the upstreams for debian/bullseye but it is still in development channels: apertis/v2023dev0, apertis/v2022pre

error Branch debian/bullseye (5.2+dfsg-3): Pipeline failed on pkg/readline5:debian/bullseye: pipeline 🚀

error Branch debian/bullseye-security (5:6.0.16-1+deb11u1): Pipeline failed on pkg/redis:debian/bullseye-security: pipeline 🚀

repo

error Projects apertis:v2020:development/repo: Package repo has no git repository

update Branch debian/bullseye can be updated from 1:2.5.1 to 1:2.7+2 from debian/bullseye main

error Package ruby-i18n branch apertis/v2020-security/development not found in apertis:v2020:security:development on OBS

error Package ruby-kramdown branch apertis/v2020 version mismatch between source (1.17.0-1+deb10u2+apertis0) and binary ruby-kramdown (1.17.0-1+deb10u1bv2020.6b5, amd64, arm64, armhf)

error Branch apertis/v2020-security (3.4.0-4+deb10u1co0): Branch pkg/ruby-redcarpet:apertis/v2020-security has no matching package on OBS

error Package rubygems branch apertis/v2022pre version mismatch between source (3.2.5-2apertis0) and binary bundler (2.2.5-2apertis0bv2022dev2b1, amd64, arm64, armhf)

error Package rubygems branch apertis/v2022pre version mismatch between source (3.2.5-2apertis0) and binary ruby-bundler (2.2.5-2apertis0bv2022dev2b1, amd64, arm64, armhf)

error Package rubygems branch apertis/v2023dev0 version mismatch between source (3.2.5-2apertis0) and binary bundler (2.2.5-2apertis0bv2022dev2b1, amd64, arm64, armhf)

error Package rubygems branch apertis/v2023dev0 version mismatch between source (3.2.5-2apertis0) and binary ruby-bundler (2.2.5-2apertis0bv2022dev2b1, amd64, arm64, armhf)

error Package rubygems-integration branch apertis/v2020-security/development not found in apertis:v2020:security:development on OBS

error Package rust-cbindgen branch apertis/v2020 version mismatch between source (0.14.4-1~deb10u1) and binary librust-cbindgen-dev (0.8.7-1bv2020preb1, amd64, arm64, armhf)

error Branch debian/bullseye (0.1.13-1): Package rust-nodrop not found in the upstreams for debian/bullseye but it is still in development channels: apertis/v2023dev0, apertis/v2022pre

error Branch debian/bullseye (0.1.13-1): Pipeline failed on pkg/rust-nodrop:debian/bullseye: pipeline 🚀

error Branch debian/bullseye (0.1.1-2): Package rust-redox-termios not found in the upstreams for debian/bullseye but it is still in development channels: apertis/v2023dev0, apertis/v2022pre

error Branch debian/bullseye (0.1.1-2): Pipeline failed on pkg/rust-redox-termios:debian/bullseye: pipeline 🚀

error Branch debian/bullseye (1.5.1-1): Package rust-termion not found in the upstreams for debian/bullseye but it is still in development channels: apertis/v2023dev0, apertis/v2022pre

error Branch debian/bullseye (1.5.1-1): Pipeline failed on pkg/rust-termion:debian/bullseye: pipeline 🚀

error Branch apertis/v2021-security (2:4.9.5+dfsg-5+deb10u1co2): Branch pkg/samba:apertis/v2021-security has been folded into apertis/v2021 but has not been removed

error Branch debian/buster-security (2:4.9.5+dfsg-5+deb10u2): Branch pkg/samba:debian/buster-security has not been merged into apertis/v2020, apertis/v2021

error Branch debian/buster-security (2:4.9.5+dfsg-5+deb10u2): Pipeline failed on pkg/samba:debian/buster-security: pipeline 🚀

error Branch debian/bullseye : Branch pkg/scipy:debian/bullseye does not point to a tagged commit

error Package sed-gplv2 branch apertis/v2023dev0/target not found in apertis:v2023dev0:target on OBS

error Package sed-gplv2 branch apertis/v2023dev0 has no binary published in the APT repositories

error Branch debian/buster (40.8.0-1): Package setuptools not found in the upstreams for debian/buster but it is still in development channels: apertis/v2023dev0, apertis/v2022pre

error Branch apertis/v2020 (40.8.0-1): Branch pkg/setuptools:apertis/v2020 has no matching package on OBS

error Branch apertis/v2021 (40.8.0-1co1): Branch pkg/setuptools:apertis/v2021 has no matching package on OBS

error Projects apertis:v2021:development/sharness: Package sharness from apertis:v2021:development has version 1.0.0-1co1 but version 1.0.0-1 has been published in the APT repositories

error Branch debian/bullseye (2.7.1-3): Branch pkg/simple-xml:debian/bullseye has not been merged into apertis/v2022pre, apertis/v2023dev0

error Branch debian/buster (2.7.1-2): Package simple-xml not found in the upstreams for debian/buster but it is still in development channels: apertis/v2023dev0, apertis/v2022pre

error Branch apertis/v2020 (1.1.7-1): Projects apertis:v2020:development/snappy: Branch pkg/snappy:apertis/v2020 has version 1.1.7-1 which does not match version 1.1.7-1co1 in apertis:v2020:development on OBS

error Branch debian/buster (0.4.3+dfsg-1): Branch pkg/sphinx-rtd-theme:debian/buster does not point to a tagged commit

error Branch debian/buster (0.4.3+dfsg-1): Branch pkg/sphinx-rtd-theme:debian/buster has not been merged into apertis/v2020, apertis/v2021

error Projects apertis:v2022pre:development/sqlparse, apertis:v2022pre:sdk/sqlparse: Package sqlparse is ambiguous on OBS for apertis/v2022pre: apertis:v2022pre:development, apertis:v2022pre:sdk

error Projects apertis:v2023dev0:development/sqlparse, apertis:v2023dev0:sdk/sqlparse: Package sqlparse is ambiguous on OBS for apertis/v2023dev0: apertis:v2023dev0:development, apertis:v2023dev0:sdk

error Branch apertis/v2022pre (0.4.1-1apertis1): Projects apertis:v2022pre:sdk/sqlparse: Branch pkg/sqlparse:apertis/v2022pre has version 0.4.1-1apertis1 which does not match version 0.4.1-1apertis0 in apertis:v2022pre:sdk on OBS

error Branch apertis/v2023dev0 (0.4.1-1apertis1): Projects apertis:v2023dev0:sdk/sqlparse: Branch pkg/sqlparse:apertis/v2023dev0 has version 0.4.1-1apertis1 which does not match version 0.4.1-1apertis0 in apertis:v2023dev0:sdk on OBS

error Package sqlparse branch apertis/v2022pre has multiple sources published

error Package sqlparse branch apertis/v2023dev0 has multiple sources published

update Branch debian/bullseye can be updated from 1:4.4-2 to 1:4.4-2+deb11u1 from debian/bullseye main

error Projects apertis:v2021:updates:development/stress: Package stress from apertis:v2021:updates:development has no apertis/v2021-updates branch in git

error Branch apertis/v2022pre (0.8.7co1): Projects apertis:v2022pre:development/svn-buildpackage: Branch pkg/svn-buildpackage:apertis/v2022pre has version 0.8.7co1 which does not match version 0.8.7apertis1 in apertis:v2022pre:development on OBS

error Branch apertis/v2023dev0 (0.8.7co1): Projects apertis:v2023dev0:development/svn-buildpackage: Branch pkg/svn-buildpackage:apertis/v2023dev0 has version 0.8.7co1 which does not match version 0.8.7apertis1 in apertis:v2023dev0:development on OBS

error Branch apertis/v2020-updates (241-7~deb10u8+apertis2): Pipeline failed on pkg/systemd:apertis/v2020-updates: pipeline 🚀

error Package systemd branch apertis/v2020-updates version mismatch between source (241-7~deb10u8+apertis2) and binary systemd-journal-remote (241-7~deb10u8+apertis1bv2020.7b1, amd64, arm64, armhf)

error Package systemd branch apertis/v2020-updates version mismatch between source (241-7~deb10u8+apertis2) and binary systemd-journal-remote-dbgsym (241-7~deb10u8+apertis1bv2020.7b1, amd64, arm64, armhf)

error Package systemd branch apertis/v2021-updates version mismatch between source (241-7~deb10u8+apertis2) and binary systemd-journal-remote (241-7~deb10u8+apertis1bv2021.2b1, amd64, arm64, armhf)

error Package systemd branch apertis/v2021-updates version mismatch between source (241-7~deb10u8+apertis2) and binary systemd-journal-remote-dbgsym (241-7~deb10u8+apertis1bv2021.2b1, amd64, arm64, armhf)

update Branch debian/buster can be updated from 241-7~deb10u7 to 241-7~deb10u8 from debian/buster main

error Package taglib branch apertis/v2020-security/target not found in apertis:v2020:security:target on OBS

error Package tar-gplv2 branch apertis/v2023dev0/target not found in apertis:v2023dev0:target on OBS

error Package tar-gplv2 branch apertis/v2023dev0 has no binary published in the APT repositories

error Projects apertis:v2022pre:development/tcp-wrappers, apertis:v2022pre:target/tcp-wrappers: Package tcp-wrappers is ambiguous on OBS for apertis/v2022pre: apertis:v2022pre:development, apertis:v2022pre:target

error Projects apertis:v2023dev0:development/tcp-wrappers, apertis:v2023dev0:target/tcp-wrappers: Package tcp-wrappers is ambiguous on OBS for apertis/v2023dev0: apertis:v2023dev0:development, apertis:v2023dev0:target

error Branch apertis/v2022pre (7.6.q-31apertis1): Projects apertis:v2022pre:target/tcp-wrappers: Branch pkg/tcp-wrappers:apertis/v2022pre has version 7.6.q-31apertis1 which does not match version 7.6.q-31apertis0 in apertis:v2022pre:target on OBS

error Branch apertis/v2023dev0 (7.6.q-31apertis1): Projects apertis:v2023dev0:target/tcp-wrappers: Branch pkg/tcp-wrappers:apertis/v2023dev0 has version 7.6.q-31apertis1 which does not match version 7.6.q-31apertis0 in apertis:v2023dev0:target on OBS

error Package tcp-wrappers branch apertis/v2022pre has multiple sources published

error Package tcp-wrappers branch apertis/v2023dev0 has multiple sources published

error Package tdb branch apertis/v2020 has multiple sources published

error Package tdb branch apertis/v2021 has binaries published from multiple components: target, development

error Projects apertis:v2021:sdk/thunarx-python: Package thunarx-python from apertis:v2021:sdk has not been published in the APT source repositories

error Package thunarx-python branch apertis/v2021 has no source published in the APT repositories

error Branch debian/buster-security (4.1.0+git191117-2~deb10u3): Branch pkg/tiff:debian/buster-security has not been merged into apertis/v2020

error Branch debian/buster-security (4.1.0+git191117-2~deb10u3): Pipeline failed on pkg/tiff:debian/buster-security: pipeline 🚀

error Projects apertis:v2023dev0:development/tiles: Package tiles from apertis:v2023dev0:development has not been published in the APT source repositories

error Branch apertis/v2021 (8.0.0+dfsg-2apertis0): Projects apertis:v2021:development/tinyxml2: Branch pkg/tinyxml2:apertis/v2021 has version 8.0.0+dfsg-2apertis0 which does not match version 7.0.0+dfsg-1+apertis1 in apertis:v2021:development on OBS

tomcat8

error Projects apertis:v2020:development/tomcat8: Package tomcat8 has no git repository

error Branch debian/bullseye-security (9.0.43-2~deb11u3): Branch pkg/tomcat9:debian/bullseye-security has not been merged into apertis/v2022pre, apertis/v2023dev0

error Branch debian/buster-security (9.0.31-1~deb10u6): Branch pkg/tomcat9:debian/buster-security has not been merged into apertis/v2020

error Projects apertis:v2023dev0:development/tomcat9: Package tomcat9 from apertis:v2023dev0:development has not been published in the APT source repositories

error Branch debian/bullseye (9.0.43-1): Pipeline failed on pkg/tomcat9:debian/bullseye: pipeline 🚀

error Branch debian/bullseye-security (9.0.43-2~deb11u3): Pipeline failed on pkg/tomcat9:debian/bullseye-security: pipeline 🚀

error Branch debian/buster-security (9.0.31-1~deb10u6): Pipeline failed on pkg/tomcat9:debian/buster-security: pipeline 🚀

error Package tomcat9 branch apertis/v2020 version mismatch between source (9.0.31-1~deb10u5+apertis0) and binary libtomcat9-embed-java (9.0.31-1~deb10u2bv2020.6b4, amd64, arm64, armhf)

error Package tomcat9 branch apertis/v2020 version mismatch between source (9.0.31-1~deb10u5+apertis0) and binary libtomcat9-java (9.0.31-1~deb10u2bv2020.6b4, amd64, arm64, armhf)

error Package tomcat9 branch apertis/v2020 version mismatch between source (9.0.31-1~deb10u5+apertis0) and binary tomcat9 (9.0.31-1~deb10u2bv2020.6b4, amd64, arm64, armhf)

error Package tomcat9 branch apertis/v2020 version mismatch between source (9.0.31-1~deb10u5+apertis0) and binary tomcat9-admin (9.0.31-1~deb10u2bv2020.6b4, amd64, arm64, armhf)

error Package tomcat9 branch apertis/v2020 version mismatch between source (9.0.31-1~deb10u5+apertis0) and binary tomcat9-common (9.0.31-1~deb10u2bv2020.6b4, amd64, arm64, armhf)

error Package tomcat9 branch apertis/v2020 version mismatch between source (9.0.31-1~deb10u5+apertis0) and binary tomcat9-docs (9.0.31-1~deb10u2bv2020.6b4, amd64, arm64, armhf)

error Package tomcat9 branch apertis/v2020 version mismatch between source (9.0.31-1~deb10u5+apertis0) and binary tomcat9-examples (9.0.31-1~deb10u2bv2020.6b4, amd64, arm64, armhf)

error Package tomcat9 branch apertis/v2020 version mismatch between source (9.0.31-1~deb10u5+apertis0) and binary tomcat9-user (9.0.31-1~deb10u2bv2020.6b4, amd64, arm64, armhf)

update Branch debian/bullseye can be updated from 9.0.43-1 to 9.0.43-2~deb11u1 from debian/bullseye main

error Branch debian/bullseye (2.3.5-2.1): Branch pkg/tracker-miners:debian/bullseye has not been merged into apertis/v2022pre, apertis/v2023dev0

error Projects apertis:v2022pre:development/twitter-bootstrap3, apertis:v2022pre:sdk/twitter-bootstrap3: Package twitter-bootstrap3 is ambiguous on OBS for apertis/v2022pre: apertis:v2022pre:development, apertis:v2022pre:sdk

error Projects apertis:v2023dev0:development/twitter-bootstrap3, apertis:v2023dev0:sdk/twitter-bootstrap3: Package twitter-bootstrap3 is ambiguous on OBS for apertis/v2023dev0: apertis:v2023dev0:development, apertis:v2023dev0:sdk

error Branch apertis/v2022pre (3.4.1+dfsg-2apertis2): Projects apertis:v2022pre:sdk/twitter-bootstrap3: Branch pkg/twitter-bootstrap3:apertis/v2022pre has version 3.4.1+dfsg-2apertis2 which does not match version 3.4.1+dfsg-2apertis1 in apertis:v2022pre:sdk on OBS

error Branch apertis/v2023dev0 (3.4.1+dfsg-2apertis2): Projects apertis:v2023dev0:sdk/twitter-bootstrap3: Branch pkg/twitter-bootstrap3:apertis/v2023dev0 has version 3.4.1+dfsg-2apertis2 which does not match version 3.4.1+dfsg-2apertis1 in apertis:v2023dev0:sdk on OBS

error Package twitter-bootstrap3 branch apertis/v2022pre has multiple sources published

error Package twitter-bootstrap3 branch apertis/v2023dev0 has multiple sources published

error Branch debian/buster (2021a-0+deb10u2): Branch pkg/tzdata:debian/buster has not been merged into apertis/v2020

error Branch debian/buster-proposed-updates (2021a-0+deb10u3): Branch pkg/tzdata:debian/buster-proposed-updates has not been merged into apertis/v2020

error Branch debian/buster-proposed-updates (2021a-0+deb10u3): Pipeline failed on pkg/tzdata:debian/buster-proposed-updates: pipeline 🚀

error Package tzdata branch apertis/v2020-security/target not found in apertis:v2020:security:target on OBS

update Branch debian/bullseye-updates can be updated from None to 2021a-1+deb11u2 from debian/bullseye-updates main

update Branch debian/buster-updates can be updated from None to 2021a-0+deb10u3 from debian/buster-updates main

error Channel pkg/u-boot:apertis/v2022pre has version 2021.10+dfsg-1+apertis2 which lags behind apertis/v2023dev0 with version 2021.10+dfsg-1+apertis3

error Package u-boot branch apertis/v2020-updates/target not found in apertis:v2020:updates:target on OBS

error Package udisks2 branch apertis/v2020-updates/target not found in apertis:v2020:updates:target on OBS

error Package udisks2 branch apertis/v2020-updates version mismatch between source (2.8.1-4co3) and binary gir1.2-udisks-2.0 (2.8.1-4co4bv2020.0b1, amd64, arm64, armhf)

error Package udisks2 branch apertis/v2020-updates version mismatch between source (2.8.1-4co3) and binary libudisks2-0 (2.8.1-4co4bv2020.0b1, amd64, arm64, armhf)

error Package udisks2 branch apertis/v2020-updates version mismatch between source (2.8.1-4co3) and binary libudisks2-0-dbgsym (2.8.1-4co4bv2020.0b1, amd64, arm64, armhf)

error Package udisks2 branch apertis/v2020-updates version mismatch between source (2.8.1-4co3) and binary libudisks2-dev (2.8.1-4co4bv2020.0b1, amd64, arm64, armhf)

error Package udisks2 branch apertis/v2020-updates version mismatch between source (2.8.1-4co3) and binary udisks2 (2.8.1-4co4bv2020.0b1, amd64, arm64, armhf)

error Package udisks2 branch apertis/v2020-updates version mismatch between source (2.8.1-4co3) and binary udisks2-bcache (2.8.1-4co4bv2020.0b1, amd64, arm64, armhf)

error Package udisks2 branch apertis/v2020-updates version mismatch between source (2.8.1-4co3) and binary udisks2-bcache-dbgsym (2.8.1-4co4bv2020.0b1, amd64, arm64, armhf)

error Package udisks2 branch apertis/v2020-updates version mismatch between source (2.8.1-4co3) and binary udisks2-btrfs (2.8.1-4co4bv2020.0b1, amd64, arm64, armhf)

error Package udisks2 branch apertis/v2020-updates version mismatch between source (2.8.1-4co3) and binary udisks2-btrfs-dbgsym (2.8.1-4co4bv2020.0b1, amd64, arm64, armhf)

error Package udisks2 branch apertis/v2020-updates version mismatch between source (2.8.1-4co3) and binary udisks2-dbgsym (2.8.1-4co4bv2020.0b1, amd64, arm64, armhf)

error Package udisks2 branch apertis/v2020-updates version mismatch between source (2.8.1-4co3) and binary udisks2-doc (2.8.1-4co4bv2020.0b1, amd64, arm64, armhf)

error Package udisks2 branch apertis/v2020-updates version mismatch between source (2.8.1-4co3) and binary udisks2-lvm2 (2.8.1-4co4bv2020.0b1, amd64, arm64, armhf)

error Package udisks2 branch apertis/v2020-updates version mismatch between source (2.8.1-4co3) and binary udisks2-lvm2-dbgsym (2.8.1-4co4bv2020.0b1, amd64, arm64, armhf)

error Package udisks2 branch apertis/v2020-updates version mismatch between source (2.8.1-4co3) and binary udisks2-vdo (2.8.1-4co4bv2020.0b1, amd64, arm64, armhf)

error Package udisks2 branch apertis/v2020-updates version mismatch between source (2.8.1-4co3) and binary udisks2-vdo-dbgsym (2.8.1-4co4bv2020.0b1, amd64, arm64, armhf)

error Package udisks2 branch apertis/v2020-updates version mismatch between source (2.8.1-4co3) and binary udisks2-zram (2.8.1-4co4bv2020.0b1, amd64, arm64, armhf)

error Package udisks2 branch apertis/v2020-updates version mismatch between source (2.8.1-4co3) and binary udisks2-zram-dbgsym (2.8.1-4co4bv2020.0b1, amd64, arm64, armhf)

error Package underscore branch apertis/v2020 version mismatch between source (1.9.1~dfsg-1+deb10u1+apertis0) and binary libjs-underscore (1.9.1~dfsg-1bv2020.6b2, amd64, arm64, armhf)

error Package underscore branch apertis/v2020 version mismatch between source (1.9.1~dfsg-1+deb10u1+apertis0) and binary node-underscore (1.9.1~dfsg-1bv2020.6b2, amd64, arm64, armhf)

error Package upower branch apertis/v2020-updates/target not found in apertis:v2020:updates:target on OBS

error Branch debian/bullseye (5.10um3): Branch pkg/user-mode-linux:debian/bullseye has not been merged into apertis/v2022pre, apertis/v2023dev0

error Channel pkg/user-mode-linux:apertis/v2022pre has version 5.14um1+apertis2 which lags behind apertis/v2023dev0 with version 5.15um1+apertis1

error Projects apertis:v2022pre:sdk/user-mode-linux: Package user-mode-linux failed to build on apertis:v2022pre:sdk/x86_64/default: <unresolvable> nothing provides linux-source-5.14

user-session-launcher

error Projects apertis:v2020:target/user-session-launcher, apertis:v2021:target/user-session-launcher: Package user-session-launcher has no git repository

vivante-drivers-wayland-imx6

error Package vivante-drivers-wayland-imx6 is not published anywhere in the APT repositories

error Projects apertis:v2023dev0:development/volume-key, apertis:v2023dev0:target/volume-key: Package volume-key is ambiguous on OBS for apertis/v2023dev0: apertis:v2023dev0:development, apertis:v2023dev0:target

error Branch apertis/v2023dev0 (0.3.12-3.1+apertis2): Projects apertis:v2023dev0:target/volume-key: Branch pkg/volume-key:apertis/v2023dev0 has version 0.3.12-3.1+apertis2 which does not match version 0.3.12-3.1+apertis1 in apertis:v2023dev0:target on OBS

error Package volume-key branch apertis/v2022pre has multiple sources published

error Package volume-key branch apertis/v2023dev0 has multiple sources published

error Projects apertis:v2023dev0:development/wagon: Package wagon from apertis:v2023dev0:development has not been published in the APT source repositories

walbottle

error Projects apertis:v2020:development/walbottle, apertis:v2021:development/walbottle: Package walbottle has no git repository

error Branch debian/buster-security (2.34.1-1~deb10u1): Branch pkg/webkit2gtk:debian/buster-security has not been merged into apertis/v2020

error Package webkit2gtk branch apertis/v2020 version mismatch between source (2.32.3-1~deb10u1+apertis1) and binary gir1.2-javascriptcoregtk-4.0 (2.30.4-1~deb10u1co1bv2020.6b3, amd64, arm64, armhf)

error Package webkit2gtk branch apertis/v2020 version mismatch between source (2.32.3-1~deb10u1+apertis1) and binary gir1.2-webkit2-4.0 (2.30.4-1~deb10u1co1bv2020.6b3, amd64, arm64, armhf)

error Package webkit2gtk branch apertis/v2020 version mismatch between source (2.32.3-1~deb10u1+apertis1) and binary libjavascriptcoregtk-4.0-18 (2.30.4-1~deb10u1co1bv2020.6b3, amd64, arm64, armhf)

error Package webkit2gtk branch apertis/v2020 version mismatch between source (2.32.3-1~deb10u1+apertis1) and binary libjavascriptcoregtk-4.0-18-dbgsym (2.30.4-1~deb10u1co1bv2020.6b3, amd64, arm64, armhf)

error Package webkit2gtk branch apertis/v2020 version mismatch between source (2.32.3-1~deb10u1+apertis1) and binary libjavascriptcoregtk-4.0-bin (2.30.4-1~deb10u1co1bv2020.6b3, amd64, arm64, armhf)

error Package webkit2gtk branch apertis/v2020 version mismatch between source (2.32.3-1~deb10u1+apertis1) and binary libjavascriptcoregtk-4.0-bin-dbgsym (2.30.4-1~deb10u1co1bv2020.6b3, amd64, arm64, armhf)

error Package webkit2gtk branch apertis/v2020 version mismatch between source (2.32.3-1~deb10u1+apertis1) and binary libjavascriptcoregtk-4.0-dev (2.30.4-1~deb10u1co1bv2020.6b3, amd64, arm64, armhf)

error Package webkit2gtk branch apertis/v2020 version mismatch between source (2.32.3-1~deb10u1+apertis1) and binary libwebkit2gtk-4.0-37 (2.30.4-1~deb10u1co1bv2020.6b3, amd64, arm64, armhf)

error Package webkit2gtk branch apertis/v2020 version mismatch between source (2.32.3-1~deb10u1+apertis1) and binary libwebkit2gtk-4.0-37-dbgsym (2.30.4-1~deb10u1co1bv2020.6b3, amd64, arm64, armhf)

error Package webkit2gtk branch apertis/v2020 version mismatch between source (2.32.3-1~deb10u1+apertis1) and binary libwebkit2gtk-4.0-dev (2.30.4-1~deb10u1co1bv2020.6b3, amd64, arm64, armhf)

error Package webkit2gtk branch apertis/v2020 version mismatch between source (2.32.3-1~deb10u1+apertis1) and binary libwebkit2gtk-4.0-doc (2.30.4-1~deb10u1co1bv2020.6b3, amd64, arm64, armhf)

error Package webkit2gtk branch apertis/v2020 version mismatch between source (2.32.3-1~deb10u1+apertis1) and binary webkit2gtk-driver (2.30.4-1~deb10u1co1bv2020.6b3, amd64, arm64, armhf)

error Package webkit2gtk branch apertis/v2020 version mismatch between source (2.32.3-1~deb10u1+apertis1) and binary webkit2gtk-driver-dbgsym (2.30.4-1~deb10u1co1bv2020.6b3, amd64, arm64, armhf)

update Branch debian/bullseye can be updated from 2.32.3-1 to 2.32.4-1~deb11u1 from debian/bullseye main

update Branch debian/buster can be updated from 2.30.4-1~deb10u1 to 2.32.4-1~deb10u1 from debian/buster main

error Package websocket-api branch apertis/v2020-security/development not found in apertis:v2020:security:development on OBS

error Package weston branch apertis/v2021 has multiple sources published

error Package what-is-python branch apertis/v2022pre version mismatch between source (9apertis1) and binary python-dev-is-python2 (2.7.18-9, amd64, arm64, armhf)

error Package what-is-python branch apertis/v2022pre version mismatch between source (9apertis1) and binary python-dev-is-python3 (3.9.2-1, amd64, arm64, armhf)

error Package what-is-python branch apertis/v2022pre version mismatch between source (9apertis1) and binary python-is-python2 (2.7.18-9, amd64, arm64, armhf)

error Package what-is-python branch apertis/v2022pre version mismatch between source (9apertis1) and binary python-is-python3 (3.9.2-1, amd64, arm64, armhf)

error Package what-is-python branch apertis/v2023dev0 version mismatch between source (9apertis1) and binary python-dev-is-python2 (2.7.18-9, amd64, arm64, armhf)

error Package what-is-python branch apertis/v2023dev0 version mismatch between source (9apertis1) and binary python-dev-is-python3 (3.9.2-1, amd64, arm64, armhf)

error Package what-is-python branch apertis/v2023dev0 version mismatch between source (9apertis1) and binary python-is-python2 (2.7.18-9, amd64, arm64, armhf)

error Package what-is-python branch apertis/v2023dev0 version mismatch between source (9apertis1) and binary python-is-python3 (3.9.2-1, amd64, arm64, armhf)

error Package wpa branch apertis/v2020-updates/target not found in apertis:v2020:updates:target on OBS

error Package xdg-utils branch apertis/v2020-security/development not found in apertis:v2020:security:development on OBS

error Branch apertis/v2020-updates (1:1.0.5co1): Branch pkg/xfonts-base:apertis/v2020-updates has no matching package on OBS

error Projects apertis:v2020:development/xfonts-base: Package xfonts-base from apertis:v2020:development has not been published in the APT source repositories

error Package xfonts-base branch apertis/v2020 has no source published in the APT repositories

error Branch debian/buster (2.3-1+deb10u1): Branch pkg/xmlgraphics-commons:debian/buster has not been merged into apertis/v2020

update Branch debian/bullseye can be updated from 2.4-1 to 2.4-2~deb11u1 from debian/bullseye main

error Projects apertis:v2023dev0:development/xmlsec1, apertis:v2023dev0:sdk/xmlsec1: Package xmlsec1 is ambiguous on OBS for apertis/v2023dev0: apertis:v2023dev0:development, apertis:v2023dev0:sdk

error Branch apertis/v2023dev0 (1.2.31-1+apertis1): Projects apertis:v2023dev0:sdk/xmlsec1: Branch pkg/xmlsec1:apertis/v2023dev0 has version 1.2.31-1+apertis1 which does not match version 1.2.31-1apertis0 in apertis:v2023dev0:sdk on OBS

error Package xmlsec1 branch apertis/v2022pre has multiple sources published

error Package xmlsec1 branch apertis/v2023dev0 has multiple sources published

update Branch debian/bullseye can be updated from 1:7.7+19 to 1:7.7+22 from debian/bullseye main

error Package xorg-server branch apertis/v2020 version mismatch between source (2:1.20.4-1+deb10u3+apertis1) and binary xdmx (2:1.20.4-1+deb10u1co1bv2020.6b5, amd64, arm64, armhf)

error Package xorg-server branch apertis/v2020 version mismatch between source (2:1.20.4-1+deb10u3+apertis1) and binary xdmx-dbgsym (2:1.20.4-1+deb10u1co1bv2020.6b5, amd64, arm64, armhf)

error Package xorg-server branch apertis/v2020 version mismatch between source (2:1.20.4-1+deb10u3+apertis1) and binary xdmx-tools (2:1.20.4-1+deb10u1co1bv2020.6b5, amd64, arm64, armhf)

error Package xorg-server branch apertis/v2020 version mismatch between source (2:1.20.4-1+deb10u3+apertis1) and binary xdmx-tools-dbgsym (2:1.20.4-1+deb10u1co1bv2020.6b5, amd64, arm64, armhf)

error Package xorg-server branch apertis/v2020 version mismatch between source (2:1.20.4-1+deb10u3+apertis1) and binary xnest (2:1.20.4-1+deb10u1co1bv2020.6b5, amd64, arm64, armhf)

error Package xorg-server branch apertis/v2020 version mismatch between source (2:1.20.4-1+deb10u3+apertis1) and binary xnest-dbgsym (2:1.20.4-1+deb10u1co1bv2020.6b5, amd64, arm64, armhf)

error Package xorg-server branch apertis/v2020 version mismatch between source (2:1.20.4-1+deb10u3+apertis1) and binary xorg-server-source (2:1.20.4-1+deb10u1co1bv2020.6b5, amd64, arm64, armhf)

error Package xorg-server branch apertis/v2020 version mismatch between source (2:1.20.4-1+deb10u3+apertis1) and binary xserver-common (2:1.20.4-1+deb10u1co1bv2020.6b5, amd64, arm64, armhf)

error Package xorg-server branch apertis/v2020 version mismatch between source (2:1.20.4-1+deb10u3+apertis1) and binary xserver-xephyr (2:1.20.4-1+deb10u1co1bv2020.6b5, amd64, arm64, armhf)

error Package xorg-server branch apertis/v2020 version mismatch between source (2:1.20.4-1+deb10u3+apertis1) and binary xserver-xephyr-dbgsym (2:1.20.4-1+deb10u1co1bv2020.6b5, amd64, arm64, armhf)

error Package xorg-server branch apertis/v2020 version mismatch between source (2:1.20.4-1+deb10u3+apertis1) and binary xserver-xorg-core (2:1.20.4-1+deb10u1co1bv2020.6b5, amd64, arm64, armhf)

error Package xorg-server branch apertis/v2020 version mismatch between source (2:1.20.4-1+deb10u3+apertis1) and binary xserver-xorg-core-dbgsym (2:1.20.4-1+deb10u1co1bv2020.6b5, amd64, arm64, armhf)

error Package xorg-server branch apertis/v2020 version mismatch between source (2:1.20.4-1+deb10u3+apertis1) and binary xserver-xorg-dev (2:1.20.4-1+deb10u1co1bv2020.6b5, amd64, arm64, armhf)

error Package xorg-server branch apertis/v2020 version mismatch between source (2:1.20.4-1+deb10u3+apertis1) and binary xserver-xorg-legacy (2:1.20.4-1+deb10u1co1bv2020.6b5, amd64, arm64, armhf)

error Package xorg-server branch apertis/v2020 version mismatch between source (2:1.20.4-1+deb10u3+apertis1) and binary xserver-xorg-legacy-dbgsym (2:1.20.4-1+deb10u1co1bv2020.6b5, amd64, arm64, armhf)

error Package xorg-server branch apertis/v2020 version mismatch between source (2:1.20.4-1+deb10u3+apertis1) and binary xvfb (2:1.20.4-1+deb10u1co1bv2020.6b5, amd64, arm64, armhf)

error Package xorg-server branch apertis/v2020 version mismatch between source (2:1.20.4-1+deb10u3+apertis1) and binary xvfb-dbgsym (2:1.20.4-1+deb10u1co1bv2020.6b5, amd64, arm64, armhf)

error Package xorg-server branch apertis/v2020 version mismatch between source (2:1.20.4-1+deb10u3+apertis1) and binary xwayland (2:1.20.4-1+deb10u1co1bv2020.6b5, amd64, arm64, armhf)

error Package xorg-server branch apertis/v2020 version mismatch between source (2:1.20.4-1+deb10u3+apertis1) and binary xwayland-dbgsym (2:1.20.4-1+deb10u1co1bv2020.6b5, amd64, arm64, armhf)

error Projects apertis:v2023dev0:development/xxhash, apertis:v2023dev0:target/xxhash: Package xxhash is ambiguous on OBS for apertis/v2023dev0: apertis:v2023dev0:development, apertis:v2023dev0:target

error Package xxhash branch apertis/v2022pre has multiple sources published

error Package xxhash branch apertis/v2023dev0 has multiple sources published

z3

error Projects apertis:v2023dev0:development/z3, apertis:v2023dev0:target/z3: Package z3 is ambiguous on OBS for apertis/v2023dev0: apertis:v2023dev0:development, apertis:v2023dev0:target

error Package z3 branch apertis/v2022pre has multiple sources published

error Package z3 branch apertis/v2023dev0 has multiple sources published